<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="en" />
<link rel="search" type="application/opensearchdescription+xml" href="/tools/OpenSearch.xml" title="Chabad.org Search" />
<meta name="description" content="As early as the 15th century,Jewish people were playing cards on Chanukah and rabbis were decrying the practice." />
<link rel="icon" sizes="192x192" href="https://w2.chabad.org/images/logos/chabad.org_logo192.png" /><link rel="icon" sizes="128x128" href="https://w2.chabad.org/images/logos/chabad.org_logo128.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://w2.chabad.org/images/logos/chabad.org_logo128.png" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1211/Kvsm12115755.jpg" width="1200" height="630" itemprop="image" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1211/zGPF12115754.jpg" width="685" height="385" itemprop="image" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="385" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1212/rPqZ12120131.jpg" width="685" height="370" itemprop="image" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="370" />
<meta name="keywords" content="Chanukah,&amp;amp;,Playing,Cards,,a,Complicated,History, Kelipah Chanukah (Hanukkah) Gambling" />
<meta name="title" content="Chanukah &amp; Playing Cards, a Complicated History - Chabad.org" />
<meta property="og:type" content="website" />
<meta name="scope-aids" content="6198-1675887-5724-2925471-5711181" />
<meta name="article-keywords" content="21137-15169-17753-1188-10595-13032-11957-8936-16949-2898-31567-13280-134-1474" />
<meta name="scope-aid" content="6198" />
<meta name="scope-aid" content="1675887" />
<meta name="scope-aid" content="5724" />
<meta name="scope-aid" content="2925471" />
<meta name="scope-aid" content="5711181" />
<meta name="article-keyword" content="21137" />
<meta name="article-keyword" content="15169" />
<meta name="article-keyword" content="17753" />
<meta name="article-keyword" content="1188" />
<meta name="article-keyword" content="10595" />
<meta name="article-keyword" content="13032" />
<meta name="article-keyword" content="11957" />
<meta name="article-keyword" content="8936" />
<meta name="article-keyword" content="16949" />
<meta name="article-keyword" content="2898" />
<meta name="article-keyword" content="31567" />
<meta name="article-keyword" content="13280" />
<meta name="article-keyword" content="134" />
<meta name="article-keyword" content="1474" />
<meta property="og:url" content="https://www.chabad.org/library/article_cdo/aid/5711181/jewish/Chanukah-amp-Playing-Cards-a-Complicated-History.htm" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@chabad" />
<meta property="og:title" content="Chanukah &amp;amp; Playing Cards, a Complicated History" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />
<link rel="canonical" href="https://www.chabad.org/library/article_cdo/aid/5711181/jewish/Chanukah-amp-Playing-Cards-a-Complicated-History.htm" />
<link rel="image_src" href="https://w2.chabad.org/media/images/1211/hKQr12115752.jpg" />
<link rel="Stylesheet" href="/css/Library/reader-comments.css?v=20221129.1550" id="kCommentsStylesheet" type="text/css"/>
<link rel="Stylesheet" href="/css/sections/calendar/calendarpicker.css?v=20221129.1550" id="kpicker" type="text/css"/>
<link rel="Stylesheet" href="/css/fonts/font-awesome/font-awesome-5.css?v=20221129.1550" id="kfont-awesome" type="text/css"/>
<link rel="Stylesheet" href="/css/DefaultGrid.css?v=20221129.1550" id="kgrid" type="text/css"/>
<link rel="Stylesheet" href="/css/fonts/chabadorg-webfont.css?v=20221129.1550" id="kchabadorg-webfont" type="text/css"/>
<link rel="Stylesheet" href="/css/global2.css?v=20221129.1550" id="k0" type="text/css"/>
<link rel="Stylesheet" href="/css/global2-theme.css?v=20221129.1550" id="k1" type="text/css"/>
<link rel="Stylesheet" href="/css/chabadorg.css?v=20221129.1550" id="k2" type="text/css"/>
<link rel="Stylesheet" href="/css/chabadorg-theme.css?v=20221129.1550" id="k3" type="text/css"/>
<link rel="Stylesheet" href="/css/global-print.css?v=20221129.1550" id="k5" type="text/css" media="print"/>
<link rel="Stylesheet" href="/css/new/main.css?v=20221129.1550" id="k7" type="text/css"/>
<link rel="Stylesheet" href="/css/modules/campaignbanner.css?v=20221129.1550" id="kcampaign-ticker" type="text/css"/>
<link rel="Stylesheet" href="/css/old/global.css?v=20221129.1550" id="k2898" type="text/css"/>
<link rel="Stylesheet" href="/css/bootstrap/grid.css?v=20221129.1550" id="kbootstrap4-grid" type="text/css"/>
<link rel="Stylesheet" href="/css/inline/BookInfo.css?v=20221129.1550" id="kBookInfoCss" type="text/css"/>
<link rel="Stylesheet" href="/css/modules/sitebanner.css?v=20221129.1550" id="ksite-banner" type="text/css"/>
<!--[if lte IE 8]> <link rel="Stylesheet" href="/css/global-ie.css?v=20221129.1550" id="k4" type="text/css"/> <![endif]-->
<!-- Co:JsonLdResources --><script>$q=[];$j=function(f){$q.push(f);}</script><title>
Chanukah &amp; Playing Cards, a Complicated History - Chabad.org
</title>








<script>
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({"event":"datalayer-initialized","page":{"numberOfComments":0,"publicationDate":"2022-12-05","primaryArticleId":5711181,"title":"Chanukah &amp; Playing Cards, a Complicated History","author":"Shurpin, Yehuda","authorId":15169,"contentLevel1":"Learning & Values","contentLevel2":"Questions & Answers","contentLevel3":"Ask \"Rabbi Y\"","contentLevel4":"Chanukah &amp; Playing Cards, a Complicated History","siteName":"Chabad.org"},"time":{"upcomingHoliday":"Chanukah","daysToUpcomingHoliday":13,"hebrewDate":"5783-09-12"}});
</script>
<script>

(function(c,h,a,b,a,d){c[a]=c[a]||[];c[a].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=h.getElementsByTagName(b)[0],
j=h.createElement(b),dl=a!='dataLayer'?'&l='+a:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+d+dl;f.parentNode.insertBefore(j,f);
})(window,document,0,'script','dataLayer','GTM-WRHSTP');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WRHSTP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type="text/javascript">
	$j(function () {
		var _gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-74858-1']);
		_gaq.push(['_setDomainName', 'www.chabad.org']);
			_gaq.push(['_setCustomVar', 1, 'k', '-6198-1675887-5724-2925471-5711181--k1474-k134-k13280-k31567-k2898-k16949-k8936-k11957-k13032-k10595-k1188-k17753-k15169-k21137-', 3]);
			_gaq.push(['_trackPageview']);

			_gaq.push(['t2._setAccount', 'UA-74858-9']);
			_gaq.push(['t2._setDomainName', 'none']);
			_gaq.push(['t2._trackPageview', '-6198-1675887-5724-2925471-5711181--k1474-k134-k13280-k31567-k2898-k16949-k8936-k11957-k13032-k10595-k1188-k17753-k15169-k21137-']);
			Co.DomEvents.AddListener(window, "beforeunload", function () {
				_gaq.push(['_trackEvent', 'Page', 'Unload', null, null, true]);
					window._gaq.push(['t2._trackEvent', 'Page', 'Unload', null, null, true]);
			});
		window._gaq = _gaq;
		(function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = '//stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();

		if (typeof (_gat) == "undefined")
			return;
		var sc = Co.Request.QueryString("sc"), label = 'Source';
		if (typeof (sc) == "undefined" || sc === "") {
			sc = Co.Request.QueryString("trk");
			label = 'Track';
		}
		if (typeof (sc) == "undefined" || sc === "")
			return;
		var trackers = _gat._getTrackers();
		for (var i = 0; i < trackers.length; i++)
			trackers[i]._trackEvent('Page', label, sc, 1, true);
	});
</script>

</head>
<body class="lang_en dir_ltr home clmc">
<!-- END CACHE -->


<div class="mobile_wrapper_container mobile-only hide_for_print mobile-primary-navigation-wrapper">
<div class="menu_wrapper">
<div class="w100 menu ">
<div class="expander menu_button always no_outline">
<div id="MenuIcon">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="ClmcHeaderLogo">
<a href="/" class="no_outline clearfix">
<i class="co co-logo-en"></i>
</a>
</div>
<div class="search_button menu_button right_side always">
<span id="SearchIcon"></span>
</div>
<div class="search">
<div class="search_field">
<div class="co_search_form margin05">
<form name="MainSearchForm" id="MainSearchForm" method="get" action="/search/results.asp" class="clearfix" onsubmit="return Co.Forms.Validation.Validate(this, null, {markAsSubmitted:false});">
<div class="co_global_submit"><button type="submit" class="button" value=" "><span> </span></button></div>


<div class="co_global_input_container clearfix">
	<input id="MobilePrimaryNavigationTopSearch_search" required="true" autocomplete="nope" placeholder="Search" value="" OnAutoSuggestSelect="OnSearchAutoSuggestSelect(ev);" class="co_global_input co_search active js-mirrored-input" onblur="this.form.className = this.form.className.replace(/\sactive/gi, &#39;&#39;);" name="searchWord" onfocus="this.form.className+=&#39; active&#39;;" type="text" autoSuggestProperties="&quot;Highlight&quot;:true,&quot;Name&quot;:&quot;MobilePrimaryNavigationTopSearch_search&quot;,&quot;AutoSubmit&quot;:true,&quot;ShowRecommendedOnTop&quot;:false" autoSuggestUrl="/WebServices/RemoteCall/Get_Suggestions" display_name="Search Field" min_length="3"></input>
</div>

<div id="MobilePrimaryNavigationTopSearch_search_wrapper" class="co_field_options" style="display:none;">
<div class="co_absolute_wraper" id="co_absolute_wraper" style="">
<div class="inner">
<div id="MobilePrimaryNavigationTopSearch_search_container" class="co_field_options_suggestions"></div>
<div class="break_floats"></div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="PrimaryNavigationContainer" class="bold menu_items ">



<div class="item specialty login" style="max-height: 400px">
	
	
		<div class="parent_item">
			<div class="inline_block anon_avatar medium_right_margin"></div>
			<a class="no_underline" href="/tools/login/default.asp?aid=5711181&page=-%2flibrary%2farticle_cdo%2faid%2f5711181%2fjewish%2fChanukah-amp-Playing-Cards-a-Complicated-History.htm">
				<span class="login_text">Login</span>
			</a>
		</div>
	
	
</div>



<div class="item" aid="1675888">
<div class="parent_item">
<span class="arrow"></span>
<span>Jewish Practice</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm">Jewish Practice</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/325184/jewish/Mitzvahs-Traditions.htm">Mitzvahs & Traditions</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/325186/jewish/Lifecycle-Events.htm">Lifecycle Events</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/holidays/default_cdo/jewish/Jewish-Holidays.htm">Jewish Holidays</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/calendar/view/month_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid323440 margin50">
<a href="/recipes/default_cdo/jewish/Kosher-Cooking.htm"><span>Kosher Cooking</span></a>
</div>
</div></div>
</div>
</div>
<div class="item" aid="1675887">
<div class="parent_item">
<span class="arrow"></span>
<span>Learning & Values</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm">Learning & Values</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/parshah/default_cdo/aid/6232/jewish/Parshah-Weekly-Torah.htm">Parshah (Weekly Torah)</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/dailystudy/default_cdo/jewish/Daily-Study.htm">Daily Study</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/76131/jewish/Texts-Writings.htm">Texts & Writings</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/109866/jewish/Essentials.htm">Essentials</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1718600/jewish/Kabbalah-Chassidism-and-Jewish-Mysticism.htm">Kabbalah, Chassidism and Jewish Mysticism</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/2537389/jewish/Talmud.htm">Talmud</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/435073/jewish/Torah-Science.htm">Torah & Science</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1676841/jewish/Ethics-Morality.htm">Ethics & Morality</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/5724/jewish/Questions-Answers.htm">Questions & Answers</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/68870/jewish/Jewish-History.htm">Jewish History</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1911814/jewish/Audio-Video-Classes.htm">Audio & Video Classes</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/4803151/jewish/Jewish-Quizzes.htm">Jewish Quizzes</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid60286 margin50">
<a href="/therebbe/default_cdo/jewish/The-Rebbe.htm"><span>TheRebbe.org</span></a>
</div>
<div class="float_left item aid378637 margin50">
<a href="/kabbalah/default_cdo/jewish/Kabbalah-Online.htm"><span>Chabad.org/Kabbalah</span></a>
</div>
<div class="float_left item aid591213 margin50">
<a href="/video/default_cdo/jewish/Chabadorg-Video.htm"><span>Chabad.org/Video</span></a>
</div>
<div class="float_left item aid2530155 margin50">
<a href="/library/article_cdo/aid/2530155/jewish/ChabadU.htm"><span>www.ChabadU.org</span></a>
</div>
</div></div>
</div>
</div>
<div class="item" aid="132514">
<div class="parent_item">
<span class="arrow"></span>
<span>Community & Family</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/society/default_cdo/aid/132514/jewish/Community-Family.htm">Community & Family</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/7779/jewish/Parenting.htm">Parenting</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1677076/jewish/Relationships.htm">Relationships</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1676867/jewish/Health-Wellness.htm">Health & Wellness</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/675468/jewish/Jewish-Life.htm">Jewish Life</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/812793/jewish/Money-Personal-Finance.htm">Money & Personal Finance</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/news/default_cdo/jewish/Jewish-News.htm">Jewish News</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/theJewishWoman/default_cdo/jewish/The-Jewish-Woman.htm">The Jewish Woman</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/recipes/default_cdo/jewish/Kosher-Cooking.htm">Kosher Cooking</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/kids/default_cdo/jewish/JewishKidsorg.htm">JewishKids.org</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid313386 margin50">
<a href="/theJewishWoman/default_cdo/jewish/The-Jewish-Woman.htm"><span>theJewishWoman.org</span></a>
</div>
<div class="float_left item aid334370 margin50">
<a href="/kids/default_cdo/jewish/JewishKidsorg.htm"><span>JewishKids.org</span></a>
</div>
<div class="float_left item aid6199 margin50">
<a href="/news/default_cdo/jewish/Jewish-News.htm"><span>Chabad.org/News</span></a>
</div>
</div></div>
</div>
</div>
<div class="item" aid="1675890">
<div class="parent_item">
<span class="arrow"></span>
<span>Inspiration & Entertainment</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm">Inspiration & Entertainment</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/109851/jewish/Jewish-Stories.htm">Jewish Stories</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/7789/jewish/Contemporary-Voices.htm">Contemporary Voices</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/67324/jewish/The-Daily-Dose-of-Wisdom.htm">The Daily Dose of Wisdom</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1677102/jewish/Art-Poetry.htm">Art & Poetry</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/multimedia/music_cdo/aid/254237/jewish/Jewish-Music.htm">Jewish Music</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/blogs/default_cdo/jewish/Blogs.htm">Blogs</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/multimedia/default_cdo/aid/591213/jewish/Jewishtv.htm">Video</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid591213 margin50">
<a href="/multimedia/default_cdo/aid/591213/jewish/Video.htm"><span>www.chabad.org/video</span></a>
</div>
</div></div>
</div>
</div>
<div class="item specialty">
<div class="parent_item">More Sites<span class="arrow"></span></div>
<div class="sub_items a_underline_off">
<div class="sub_item"><a href="/article.asp?aid=6216">Jewish Holidays</a></div>
<div class="sub_item"><a href="/article.asp?aid=60286">TheRebbe.org</a></div>
<div class="sub_item"><a href="/article.asp?aid=591213">Chabad.org Video</a></div>
<div class="sub_item"><a href="/article.asp?aid=2530155">ChabadU</a></div>
<div class="sub_item"><a href="/article.asp?aid=6230">Jewish Audio</a></div>
<div class="sub_item"><a href="/article.asp?aid=6199">News</a></div>
<div class="sub_item"><a href="/article.asp?aid=323440">Kosher Cooking</a></div>
<div class="sub_item"><a href="/article.asp?aid=378637">Kabbalah Online</a></div>
<div class="sub_item"><a href="/article.asp?aid=313386">JewishWoman.org</a></div>
<div class="sub_item"><a href="/article.asp?aid=334370">Kids Zone</a></div>
</div>
</div>
<div class="item specialty">
<div class="parent_item">Tools<span class="arrow"></span></div>
<div class="sub_items">
<div class="sub_item">
<a class="a_underline_off" href="/apps">Apps</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask The Rabbi</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/bar-bat-mitzvah_cdo/aid/6227/jewish/BarBat-Mitzvah.htm">Bar/Bat Mitzvah Lookup</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/birthday_cdo/aid/6228/jewish/Jewish-Birthday.htm">Birthday Lookup</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">Candle Lighting Times</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/centers/default_cdo/jewish/Centers.htm">Chabad Locator</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/1000year_cdo/aid/6225/jewish/Date-Converter.htm">Date Converter</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/subscribe">Email Subscriptions</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/zmanim_cdo/aid/143790/jewish/Zmanim-Halachic-Times.htm">Halachic Times</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/tools/login/sms-shabbat.asp">SMS Shabbat Times</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/yahrtzeit_cdo/aid/6229/jewish/Yahrtzeit.htm">Yahrtzeit Lookup</a>
</div>
</div>
</div>
<div class="center navigation_footer">
<div id="FooterLogo" class="align_center bottom_margin">
<a href="https://www.chabad.org">
<i class="co co-logo-en"></i>
</a>
</div>
<a href="/tools/feedback.htm" class="contact_us a_underline_off">Contact&nbsp;Us</a><span class="separator">|</span>&#8203;<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm" class="ask_the_rabbi a_underline_off">Ask&nbsp;The&nbsp;Rabbi</a><span class="separator">|</span>&#8203;<a class="js-header-donate donate a_underline_off" href="/tools/donate/donate.asp?AID=161548&amp;sc=t6198">Donate</a>
</div>
</div>
</div>


<div id="PrintCreditHeader" class="show_for_print">
<i class="co co-logo-en"></i>
</div>
<div id="header" class="desktop-only">
<div id="HeaderWrapper" class="wrapper">
<div class="branding_wrapper">
<div class="inner_wrapper">
<div id="BaruchHashem" class="baruch_hashem">ב"ה</div>
<div id="header_container" class="header_container">
<div class="tools_list">



<div id="loginHeaderContainer" class="">
	
			<div id="HeaderSignIn" class="top_bar_item topBarLink" data-linkname="header-login-logged-out">
				<a class="login" href="/tools/login/default.asp?aid=5711181&page=-%2flibrary%2farticle_cdo%2faid%2f5711181%2fjewish%2fChanukah-amp-Playing-Cards-a-Complicated-History.htm"><i class="fa fa-user"></i>Login</a>
			</div>
		
	
</div>

<div id="HeaderSubscribe" class="top_bar_item topBarLink" data-linkname="header-subscribe">
<a><i class="fa fa-envelope"></i>Subscribe</a>
<div id="HeaderSubscribeContainer" class="topBarLayer" style="display:none;width:295px;">
<div id="SubscribeFormContainer">
<span id="SubscribeMessage" class="error" style="display:none;"></span>
<form name="topSubscribe" class="subscribe_box" target="" action="" method="get" onsubmit="return submitHeaderSubscribe(this, document.getElementById('5a464ed997FormContainer'), document.getElementById('5a464ed997ResponseContainer'));">

	
	<script>
		
		
		
		var recaptchaIsEnterprise;
		
		
		var recaptchaSiteKey = "6LccznAeAAAAANTgi2ZFrTtWcXPyHAPuRccqbRfN";
		var invisibleRecaptchaSiteKey = "6LeVcfMdAAAAALzRKvdldk_6vuB8JcE0shaGRfLe";
		var enterpriseVisible = true;
		var recaptchaV2Key = "6LcG_TcUAAAAAKAVgwgW39ujc9OCjXSoQYFIA-Su";
	</script>
	
	<input type="hidden"  class="js-recaptcha-input-enterprise" name="cdo-recaptcha-response-hidden" data-attach-to-submit="true" />
	<input type="hidden" name="cdo-recaptcha-action" value="GENERAL_POST" />
	
	<input type="hidden" class="js-recaptcha-input js-v2-only" name="cdo-recaptcha-response" value="" data-div-id="a9c17349-7544-45a3-a6df-5ba7318c37a6" data-processed="false" data-attach-to-submit="true" />
	
	<div class="js-recaptcha-wrapper js-v2-only" id="a9c17349-7544-45a3-a6df-5ba7318c37a6"></div>

<div class="container horizontal_padding" id="5a464ed997Container">
<div style="margin:10px 0;">
<div class="co_form_container" id="5a464ed997FormContainer">
<input type="text" class="co_global_input medium_bottom_margin" value="" required="" display_name="Email" id="SubscribeEmail" name="email" placeholder="Email Address">
<div id="CoButton_wrapper" class="co_global_submit" style="width:100%;padding:0;"><button id="CoButton" type="submit" class="button" value="Subscribe"><span>Subscribe</span></button></div>
<div class="break_floats"></div>
<div class="light_grey f-small" style="padding-top:3px;padding-left:3px;">
<input type="hidden" name="subscriptionid" value="78" />
Subscribe to Rabbi Y
</div>
</div>
<div id="5a464ed997ResponseContainer"></div>
</div>
</div>
</form>
<!-- END CACHE -->
<div class="break_floats"></div>
</div>
<div class="blue f-small bold small_vertical_padding medium_horizontal_padding footer_box">
<a href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">View all subscriptions &raquo;</a>
</div>
</div>
</div>
<div class="topBarLink" data-linkname="header-ask-the-rabbi">
<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm" class="no_underline"><i class="fa fa-question"></i>Ask the Rabbi</a>
</div>
<div id="HeaderCentersSearch" class="top_bar_item topBarLink" data-linkname="header-chabad-locator">
<a id="4503dad42a" class=""><i class="fa fa-map-marker"></i>Chabad Locator</a>
<div id="HeaderCentersSearchContainer" class="topBarLayer medium_top_padding">
<div class="horizontal_padding medium_bottom_padding">
<form name="ChabadLocator" style="margin:0px;" onsubmit="return ChabadLocatorFormValidate(this);">
<div class="form_group">
<div id="LocatorSubmit_wrapper" class="co_global_submit"><button id="LocatorSubmit" type="submit" class="button" value="Find"><span>Find</span></button></div>
<div class="co_global_input_container">
<input type="text" required="" display_name="Find" class="co_global_input" name="qry" placeholder="City, State or Zip Code" value="" autoSuggestUrl="/WebServices/RemoteCall/Get_MosadLocation" OnAutoSuggestSelect="ChabadLocatorFormValidate(this);" autoSuggestProperties='"Highlight":"true","Name":"centers_search_fd90149688d89040b2","AutoSubmit":true' />
</div>
</div>
</form>
<div class="break_floats"></div>
<div id="centers_search_fd90149688d89040b2_wrapper" class="co_field_options" style="display:none;position:relative;top:0;">
<div class="co_absolute_wraper">
<div class="inner">
<div id="centers_search_fd90149688d89040b2_container" class="co_field_options_suggestions"></div>
<div class="break_floats"></div>
</div>
</div>
</div>
</div>
<div class="blue f-small bold small_vertical_padding medium_horizontal_padding footer_box">
<a href="/jewish-centers/">Chabad Locator &raquo;</a>
</div>
</div>
</div>
<div id="MoreTools" class="top_bar_item topBarLink" data-linkname="header-more-tools"><a><i class="fa fa-rocket"></i>Tools</a>
<div id="MoreToolsContainer" class="topBarLayer" style="display:none;width:615px;">
<div class="more_tools_left float_left">
<div class="wrapper clearfix">
<div class="uppercase lt_blue regular bold" style="padding-left:20px;padding-bottom:10px;">Directory of Tools:</div>
<div style="float:left; width: 160px;">
<div class="item">
<a class="blue bold regular" href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask the Rabbi</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/bar-bat-mitzvah_cdo/aid/6227/jewish/BarBat-Mitzvah.htm">Bar/Bat Mitzvah Lookup</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/birthday_cdo/aid/6228/jewish/Jewish-Birthday.htm">Birthday Lookup</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">Candle Lighting Times</a>
</div>
<div class="item">
<a class="blue bold regular" href="/centers/default_cdo/jewish/Centers.htm">Chabad Locator</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/1000year_cdo/aid/6225/jewish/Date-Converter.htm">Date Converter</a>
</div>
<div class="item">
<a class="blue bold regular" href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">Email Lists</a>
</div>
<div class="item">
<a class="blue bold regular" href="/centers/events/default_cdo/jewish/Event-Directory.htm">Event Directory</a>
</div>
<div class="item">
<a class="blue bold regular" href="/search/glossary.htm">Glossary</a>
</div>
</div>
<div style="float:left; width: 160px;">
<div class="item">
<a class="blue bold regular" href="/tools/cards/default_cdo/aid/825596/jewish/Holidays.htm">Greeting Cards</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/zmanim_cdo/aid/143790/jewish/Zmanim-Halachic-Times.htm">Halachic Times</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
</div>
<div class="item">
<a class="blue bold regular" href="/store/default_cdo/aid/100100/jewish/Judaica-Store.htm">Judaica Store</a>
</div>
<div class="item">
<a class="blue bold regular" href="/search/default_cdo/aid/67250/jewish/Knowledge-Base.htm">Knowledge Base</a>
</div>
<div class="item">
<a class="blue bold regular" href="/tools/login/sms-shabbat.asp">SMS Shabbat Times</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/yahrtzeit_cdo/aid/6229/jewish/Yahrtzeit.htm">Yahrtzeit Lookup</a>
</div>
</div>
</div>
</div>
<div class="more_tools_right float_left" style="width:280px;">
<div class="wrapper clearfix">
<div class="uppercase lt_blue regular bold" style="padding-left:20px;padding-bottom:10px;">Popular Tools:</div>
<div style="float:left;">
<div class="item">
<div class="inner_wrapper">
<a href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/calendar.png" alt="Jewish Calendar" border="0" loading="lazy" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">
Jewish <br /> Calendar
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/candles.png" alt="Shabbat Times" border="0" loading="lazy" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">
Shabbat <br /> Times
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/question.png" alt="Ask the Rabbi" border="0" loading="lazy" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">
Ask the <br /> Rabbi
</a>
</div>
</div>
</div>
<div style="float:left;">
<div class="item">
<div class="inner_wrapper">
<a href="/centers/default_cdo/jewish/Centers.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/globe.png" alt="Chabad Locator" border="0" loading="lazy" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/centers/default_cdo/jewish/Centers.htm">
Chabad <br /> Locator
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/mail.png" alt="Email Subscriptions" border="0" loading="lazy" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">
Email <br /> Subscriptions
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/store/default_cdo/aid/100100/jewish/Judaica-Store.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/shopping.png" alt="Judaica Store" border="0" loading="lazy" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/store/default_cdo/aid/100100/jewish/Judaica-Store.htm">
Judaica <br /> Store
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="topBarLink" data-linkname="header-donate">
<a class="js-header-donate no_underline" href="/tools/donate/donate.asp?AID=161548&amp;sc=t5711181"><i class="fa fa-gittip"></i>Donate</a>
</div>
<div class="layer-wrapper " data-linkname="header-languages">
<a><i class="fa fa-globe icon-margin"></i>English</a>
<div class="layer-items">
<a href="https://he.chabad.org" target="_blank">עברית</a>
<a href="https://es.chabad.org" target="_blank">Español</a>
<a href="https://fr.chabad.org" target="_blank">Français</a>
<a href="https://de.chabad.org" target="_blank">Deutsch</a>
<a href="https://pt.chabad.org" target="_blank">Português</a>
<a href="https://ru.chabad.org" target="_blank">Русский</a>
<a href="https://it.chabad.org" target="_blank">Italiano</a>
</div>
</div>
</div>
</asp:PlaceHolder>
</div>
<div id="header_branding" style="">
<a id="ClmcHeaderLogo" title="Judaism" alt="Judaism" href="/"><i class="co co-flame"></i><i class="co co-logo-en"></i>
</a>
<a id="MoreSitesLink" class="float_left"><span class="text">More Sites</span><span class="fa"></span></a>
<div id="NotificationsSlider">
<a id="TodaysDate" class="no_underline active fade_in" href="/calendar/view/day.htm"><i class="fa fa-calendar-o"></i><span class="subject">Today is</span><span class="predicate">Tue. Dec. 6, 2022 | Kislev 12, 5783</span></a>
<a id="TodaysTorahPortion" class="no_underline" href="/parshah/default_cdo/jewish/Torah-Portion.htm"><i class="co co-torah"></i><span class="subject">This week's Torah reading is</span><span class="predicate">Vayishlach</span></a><a id="CalendarHoliday" class="no_underline" href="/article.asp?aid=6218"><i class="fa fa-calendar-o"></i><span class="subject">Upcoming holiday is</span><span class="predicate">Chanukah | Dec. 18 - Dec. 26</span></a>
</div>
</div>
<div class="break_floats"></div>
</div>
</div>
<!-- END CACHE -->
<div id="specialty_sites_bar">
	<div class="close fa fa-close"></div>
	<div class="horizontal_padding container shaded">
		<div class="wrapper align_center clearfix">
			<div class="sites">
				<a class="holidays" href="/article.asp?aid=6216&trk=more-sites" data-ctooltip="<b>Jewish Holidays</b> Comprehensive sites for each of the Jewish holidays" data-ctooltip-location="bottom">Jewish Holidays</a>
				<a class="therebbe" href="/article.asp?aid=60286&trk=more-sites" data-ctooltip="<b>TheRebbe.org</b> A site dedicated to the teachings and life of the Lubavitcher Rebbe" data-ctooltip-location="bottom">TheRebbe.org</a>
				<a class="video" href="/article.asp?aid=591213&trk=more-sites" data-ctooltip="<b>Chabad.org Video</b> 20,000 videos in hundreds of genres, topics and styles" data-ctooltip-location="bottom">Chabad.org Video</a>
				<a class="chabadu" href="/article.asp?aid=2530155&trk=more-sites" data-ctooltip="<b>ChabadU</b> Advance your Jewish knowledge with online courses" data-ctooltip-location="bottom">ChabadU</a>
				<a class="audio" href="/article.asp?aid=6230&trk=more-sites" data-ctooltip="<b>Chabad.org Audio</b> Downloadable audio classes, music and more" data-ctooltip-location="bottom">Audio Classes</a>
				<a class="news" href="/article.asp?aid=6199&trk=more-sites" data-ctooltip="<b>Chabad.org News</b> News about Chabad-Lubavitch and the Jewish world" data-ctooltip-location="bottom">News</a>
				<a class="cooking" href="/article.asp?aid=323440&trk=more-sites" data-ctooltip="<b>Kosher Cooking</b> Thousands of kosher recipes at your fingertips" data-ctooltip-location="bottom"></a>
				<a class="kabbalah" href="/article.asp?aid=378637&trk=more-sites" data-ctooltip="<b>Kabbalah Online</b> Explore the mystical and inner aspects of Torah" data-ctooltip-location="bottom">Kabbalah Online</a>
				<a class="women" href="/article.asp?aid=313386&trk=more-sites" data-ctooltip="<b>TheJewishWoman.org</b> The site for Jewish women" data-ctooltip-location="bottom">The Jewish Woman</a>
				<a class="kids" href="/article.asp?aid=334370&trk=more-sites" data-ctooltip="<b>JewishKids.org</b> A site for Jewish children" data-ctooltip-location="bottom">Jewish Kids</a>
			</div>
		</div>
	</div>
</div>

<!-- BEGIN CACHE {By: "w14-nyc1", CreatedDate: "12/5/2022 2:41:22 PM", ExpireDate: "12/8/2022 2:41:22 PM", Url: "/tools/login/default.asp?aid=313634&page=-%2Fmagazine%2Farchives_cdo%2Faid%2F313634%2Fjewish%2F5766-2005-2006.htm"} -->
<script>
var primaryNavigationVersion = "638058480823823866";
</script>
<div id="co_menu_container_wrapper" class="co_menu_container_wrapper desktop-only" data-list-name="primary navigation">
<div class="co_menu_container clearfix" id="co_menu_container">
<a class="menu_logo" href="/"></a>
<table cellpadding="0" cellspacing="0" border="0" class="main_menu_container first global">
<tr id="tabContentMain" tab="Main" style="display:table-row;">
<td class="co_menu_item arrow" aid="1675888" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm" class="parent">Jewish Practice</a></div></span><a href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm" class="bg_extension" data-aid="1675888"></a></td>
<td class="co_menu_item_divider"><img src="https://w2.chabad.org/images/global/spacer.gif" width="2" height="1" border="0" /></td>
<td class="co_menu_item arrow" aid="1675887" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm" class="parent">Learning & Values</a></div></span><a href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm" class="bg_extension" data-aid="1675887"></a></td>
<td class="co_menu_item_divider"><img src="https://w2.chabad.org/images/global/spacer.gif" width="2" height="1" border="0" /></td>
<td class="co_menu_item arrow" aid="132514" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/society/default_cdo/aid/132514/jewish/Community-Family.htm" class="parent">Community & Family</a></div></span><a href="/society/default_cdo/aid/132514/jewish/Community-Family.htm" class="bg_extension" data-aid="132514"></a></td>
<td class="co_menu_item_divider"><img src="https://w2.chabad.org/images/global/spacer.gif" width="2" height="1" border="0" /></td>
<td class="co_menu_item arrow" aid="1675890" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm" class="parent">Inspiration & Entertainment</a></div></span><a href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm" class="bg_extension" data-aid="1675890"></a></td>
</tr>
</table>
<table cellpadding="0" cellspacing="0" border="0" class="main_menu_container second global">
<tr id="tabContentMain" tab="Main" style="display:table-row;">
<td class="co_menu_item search" aid="0" data-menu-level="1" >
<div class="co_search_form margin05">
<form name="MainSearchForm" id="MainSearchForm" method="get" action="/search/results.asp" class="clearfix" onsubmit="return Co.Forms.Validation.Validate(this, null, {markAsSubmitted:false});">
<div class="co_global_submit"><button type="submit" class="button" value=" "><span> </span></button></div>


<div class="co_global_input_container clearfix">
	<input id="SearchContentContainerTopSearch_search" required="true" autocomplete="nope" placeholder="Search" value="" OnAutoSuggestSelect="OnSearchAutoSuggestSelect(ev);" class="co_global_input co_search active js-mirrored-input" onblur="this.form.className = this.form.className.replace(/\sactive/gi, &#39;&#39;);" name="searchWord" onfocus="this.form.className+=&#39; active&#39;;" type="text" autoSuggestProperties="&quot;Highlight&quot;:true,&quot;Name&quot;:&quot;SearchContentContainerTopSearch_search&quot;,&quot;AutoSubmit&quot;:true,&quot;ShowRecommendedOnTop&quot;:false" autoSuggestUrl="/WebServices/RemoteCall/Get_Suggestions" display_name="Search Field" min_length="3"></input>
</div>

<div id="SearchContentContainerTopSearch_search_wrapper" class="co_field_options" style="display:none;">
<div class="co_absolute_wraper" id="co_absolute_wraper" style="">
<div class="inner">
<div id="SearchContentContainerTopSearch_search_container" class="co_field_options_suggestions"></div>
<div class="break_floats"></div>
</div>
</div>
</div>
</form>
</div></td>
<td class="co_menu_right"></td>
</tr>
</table>
</div>
</div>
<!-- END CACHE -->
</div>
</div>
<div id="content" class="js-nav-open-shift">
<div id="BodyContainer" class="wrapper">
<div class="body_wrapper clearfix">

<div class="co_content_container clearfix syndicated" id="co_content_container">
<div class="clearfix">
<div class="clearfix bh mobile-only align_right">ב"ה</div>
<div class="master-content-wrapper g960" >
<header class="article-header cf ">
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/library/article_cdo/aid/1675887/jewish/Learning-Values.htm",
"name": "Learning & Values"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/library/article_cdo/aid/5724/jewish/Questions-Answers.htm",
"name": "Questions & Answers"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "/library/article_cdo/aid/2925471/jewish/Ask-Rabbi-Y.htm",
"name": "Ask \"Rabbi Y\""
}
},
{
"@type": "ListItem",
"position": 4,
"item": {
"@id": "/article.asp?aid=5711181",
"name": "Chanukah &amp; Playing Cards, a Complicated History"
}
}
]
}
</script>
<div class="breadcrumbs breadcrumbs hide_for_print" data-list-name="breadcrumbs">
<a class="breadcrumbs__crumb" href='/library/article_cdo/aid/1675887/jewish/Learning-Values.htm' data-aid="1675887">
Learning & Values
</a>
<span class="breadcrumbs__divider fa fa-angle-end"></span>
<a class="breadcrumbs__crumb" href='/library/article_cdo/aid/5724/jewish/Questions-Answers.htm' data-aid="5724">
Questions & Answers
</a>
<span class="breadcrumbs__divider fa fa-angle-end"></span>
<a class="breadcrumbs__crumb" href='/library/article_cdo/aid/2925471/jewish/Ask-Rabbi-Y.htm' data-aid="2925471">
Ask "Rabbi Y"
</a>
</div>
<h1 class="article-header__title js-article-title js-page-title">Chanukah &amp; Playing Cards, a Complicated History</h1>
<div>
<span class="article-header__byline" data-kid="15169" data-author-bio="Shurpin, Yehuda">By <a title="Browse more articles by Shurpin, Yehuda" href="/search/keyword_cdo/kid/15169/jewish/Shurpin-Yehuda.htm">Yehuda Shurpin</a></span>
</div>
</header>
</div>
<div class="body_wrapper clearfix co_body">
<div class="g700" id="co_body_container">
<div id="ContentBody">
<div class="content-area-parent no_margin">
<div class="content">
<article class="content js-content" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage headline name" content="Chanukah &amp;amp; Playing Cards, a Complicated History" />
<meta itemprop="image" content="https://w2.chabad.org/media/images/1211/zGPF12115754.jpg" />
<meta itemprop="description" content="As early as the 15th century,Jewish people were playing cards on Chanukah and rabbis were decrying the practice." />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1211/hKQr12115752.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1211/zGPF12115754.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1212/rPqZ12120131.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1211/pNzG12115753.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1211/Kvsm12115755.jpg" />
<meta itemprop="uploadDate" content="2022-12-05T11:29:15" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Chabad.org" />
<meta itemprop="brand" content="Chabad.org" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://w2.chabad.org/images/logos/chabad.org.amp.60_330.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="330" />
</span>
</span>
<meta itemprop="datePublished" content="2022-12-05T11:29:15" />
<div align="center" class="imagetable w96 margin05 widen img500" width="685" >
<img src="https://w2.chabad.org/media/images/1211/zGPF12115754.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D" itemprop="image" srcset="https://w2.chabad.org/media/images/1211/zGPF12115754.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D 685w, https://w2.chabad.org/media/images/1211/zGPF12115754.jpg?_i=_nF2BB495DED96754E4660F69A3A9F4712 640w, https://w2.chabad.org/media/images/1211/zGPF12115754.jpg?_i=_n76B3E6A404D908E662A1538A4A879637 480w" sizes="(min-width: 768px) 685px, 100vw" />
</div>
<div itemprop="articleBody">
<co:body xmlns:co="www1.chabadonline.com/alpha1" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:user="urn:my-scripts">
<div class="co_body article-body cf"><section><p><b></b></p>
<p>As early as the 15th century, it appears that there were Jewish people playing cards on <span class="glossary_item" glossary_item="33296">Chanukah</span>, as well as rabbis and leaders decrying the practice. Eventually, for reasons we shall discuss, Polish Jews invented their own <a href="/holidays/chanukah/default_cdo/jewish/Chanukah-Hanukkah.htm" title="Chanukah - Hanukkah 2022">Chanukah</a> card game. </p>
</section><section><h2>Banned All Year Long</h2> <p>Some have suggested that both <i>dreidel </i>and card playing became Chanukah customs for the same reason: Because, during the era of persecution that led to the Chanukah miracles, Jewish students would pretend to play with these items to hide the fact that they were illegally studying <span class="glossary_item" glossary_item="36070">Torah</span>.<a class="footnote_ref" href="javascript:doFootnote('1a5711181');" name="footnoteRef1a5711181">1</a> </p>
<p>However, this is not the case. In fact, it seems that card playing was associated with Chanukah mostly because rabbis wanted to limit it to a set season rather than allow people to play cards all year long. </p>
<p>Card playing was considered immoral and repulsive (as will be discussed later), so many communities in the 15th and 16th centuries passed ordinances that one could only play cards on Chanukah and other celebratory days, when <span class="glossary_item" glossary_item="33388">Tachanun</span> (penitential prayers) is omitted but work is not forbidden.<a class="footnote_ref" href="javascript:doFootnote('2a5711181');" name="footnoteRef2a5711181">2</a> </p>
<p>In this vein, we find a fascinating responsum by Rabbi Yisrael of Bruna (circa 1400–1480), who records that a teenager once asked his teacher, Rabbi Yisrael Isserlin (1390–1460), whether he was permitted to play on the night after Chanukah. Rabbi Isserlin replied that he was indeed permitted since the <a href="/multimedia/video_cdo/aid/3165590/jewish/Tachanun-Confessional-Prayer.htm" title="Tachanun: Confessional Prayer">Tachanun</a> prayers would only be resumed the following morning.<a class="footnote_ref" href="javascript:doFootnote('3a5711181');" name="footnoteRef3a5711181">3</a> </p>
<p>It appears that many community leaders would have preferred to ban card playing outright, but they felt that people would not be able to comply. As such, they permitted it in a limited fashion, hoping that people would adhere to this ordinance, which for the most part they seemed to have done.<a class="footnote_ref" href="javascript:doFootnote('4a5711181');" name="footnoteRef4a5711181">4</a> Some communities did eventually end up banning card playing year-round.<a class="footnote_ref" href="javascript:doFootnote('5a5711181');" name="footnoteRef5a5711181">5</a> </p>
</section><section><h2>What’s Wrong With Cards?</h2> <p>Although card playing is considered wasting time on frivolous matters, there are greater concerns as well. </p>
<p>Card playing is often a form of gambling, which is problematic. </p>
<p>The <span class="glossary_item" glossary_item="33888">Mishnah</span> lists people who are generally disqualified from being a witness, including one who is a <i>mesachek b’kubiya</i>, a dice player (gambler).<a class="footnote_ref" href="javascript:doFootnote('6a5711181');" name="footnoteRef6a5711181">6</a> </p>
<p>The <span class="glossary_item" glossary_item="35537">Talmud</span> brings two opinions as to why this is so.</p>
<p>Rami Bar Chama explains that when the winner takes money from the loser, it is as if he is stealing since the loser never really expected to lose money and is now being forced to pay against his will. In Talmudic terms, this is considered an <i>asmachta</i>, which means accepting significant financial responsibility under the assumption that he will never really have to pay it. Therefore, the rabbis considered gambling to be a form of theft, even though it is not technically considered as such according to <a href="/library/article_cdo/aid/1426382/jewish/Torah.htm" title="What Is Torah?">Torah</a> law.</p>
<p>Conversely, <span class="glossary_item" glossary_item="37777">Rav</span> Sheshet is of the opinion that we are only concerned with <i>asmachta </i>in a game that requires some measure of skill since the player believes he is in control of the outcome and can reasonably expect to win. A game that is entirely based on luck (for example, the <a href="/library/article_cdo/aid/4329319/jewish/The-Mishnah.htm" title="The Mishnah">Mishnah</a>’s case of dice throwing) would therefore be permitted.<a class="footnote_ref" href="javascript:doFootnote('7a5711181');" name="footnoteRef7a5711181">7</a> </p>
<p>Rather, in his understanding, the main issue with gambling is that a gambler does not contribute to society in any way. Thus, <span class="glossary_item" glossary_item="37870">Rav</span> Sheshet would only disqualify a witness if gambling was his sole profession and he therefore had no real means of contributing to society. </p>
<p>In practice, Rabbi <span class="glossary_item" glossary_item="31105">Yosef Caro</span>, in the <span class="glossary_item" glossary_item="20475">Code of Jewish Law</span>,<a class="footnote_ref" href="javascript:doFootnote('8a5711181');" name="footnoteRef8a5711181">8</a> rules according to the opinion that all kinds of gambling is prohibited, even dice and other luck-based games. Others, including Rabbi <span class="glossary_item" glossary_item="26426">Moshe Isserlis</span>, rule according to the opinion that one may gamble with games that are entirely based on luck.<a class="footnote_ref" href="javascript:doFootnote('9a5711181');" name="footnoteRef9a5711181">9</a> </p>
<p><span class="glossary_item" glossary_item="32303">Sephardic</span> communities generally follow the opinion of Rabbi <a href="/library/article_cdo/aid/380611/jewish/Rabbi-Yosef-Joseph-Caro-The-Master.htm" title="Rabbi Yosef (Joseph) Caro - The Master">Yosef Caro</a> and are stringent, while <span class="glossary_item" glossary_item="31654">Ashkenazim</span> generally follow the approach that some gambling is technically permitted.</p>
<p>Yet, even those who permit gambling under certain conditions decry it as an immoral and repulsive activity that can lead to all sorts of negative consequences. </p>
<p>In light of the above, most only play cards just for fun and refrain from actual gambling. </p>
</section><section><h2>Jewish Cards</h2> <p>But there are spiritual considerations as well.</p>
<p>Many mystics<a class="footnote_ref" href="javascript:doFootnote('10a5711181');" name="footnoteRef10a5711181">10</a> and Chassidic masters<a class="footnote_ref" href="javascript:doFootnote('11a5711181');" name="footnoteRef11a5711181">11</a> warned that the traditional deck of playing cards has inherent negative spiritual energy, with the four suits of cards corresponding to the four types of impurity. (Some go so far as to point out that the <span class="glossary_item" glossary_item="34286">Yiddish</span> word for “cards,” ק(א)רטן, has the same numerical value as the word שטן, “Satan” [359]<a class="footnote_ref" href="javascript:doFootnote('12a5711181');" name="footnoteRef12a5711181">12</a> ). </p>
<p>As such, they strongly warned against using these standard playing cards.</p>
<p>Because of this, in the 18th and 19th centuries, Chassidic Jews in Galicia created unique card decks of cards with either just <span class="glossary_item" glossary_item="34708">numbers</span> or original pictures on them. These cards games included <i>Kvitlech</i> (“Little Notes”), <i>Kleine <span class="glossary_item" glossary_item="36999">Shas</span></i> (“Small <a href="/library/article_cdo/aid/2537389/jewish/Talmud.htm" title="Talmud">Talmud</a>”), <i>Tilliml</i> (“Small <span class="glossary_item" glossary_item="35821">Psalms</span>”) and <i><span class="glossary_item" glossary_item="36111">Lamed</span> Alefniks</i> (“Thirty-Oners”), representing the 31 Canaanite kings mentioned in the Book of <span class="glossary_item" glossary_item="35410">Joshua</span>. </p>
<div align="center" class="imagetable w96 margin05 widen img500" width="685" >
<div class="imagecell">
<img src="https://w2.chabad.org/media/images/1212/rPqZ12120131.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D" alt="Kvitlach (photo: wikimedia commons)" srcset="https://w2.chabad.org/media/images/1212/rPqZ12120131.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D 685w, https://w2.chabad.org/media/images/1212/rPqZ12120131.jpg?_i=_nF2BB495DED96754E4660F69A3A9F4712 640w, https://w2.chabad.org/media/images/1212/rPqZ12120131.jpg?_i=_n76B3E6A404D908E662A1538A4A879637 480w" sizes="(min-width: 768px) 685px, 100vw" loading="lazy" />
</div>
<div class="captioncell">Kvitlach (photo: wikimedia commons)</div>
</div>
<p>At one time, these cards were mass-produced and widely played.</p>
<p>Nowadays, it is relatively easy to come by alternative types of cards. As such, if one wishes to play with cards (in a permissible fashion), it is best to use Uno cards or something similar. </p>
<p>Better yet, if it is Chanukah time, play <i>dreidel</i>, the classic Chanukah game!</p>
<p><b>See: </b><a href="/holidays/chanukah/article_cdo/aid/255909/jewish/Why-Do-We-Play-With-a-Dreidel-Top-on-Chanukah.htm" title="Why Do We Play With a Dreidel (Top) on Chanukah?"><b>Why Do We Play With a Dreidel (Top) on Chanukah?</b></a></p></section></div>
</co:body>
</div>
<div class="break_floats"></div>
<div class="break_floats"></div>
<co:footnoteTable xmlns:co="www1.chabadonline.com/alpha1" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:user="urn:my-scripts">
<div id="FootnoteContainer" cellspacing="0" data-lang="en">
<div class="heading">Footnotes</div>
<div class="group " data-name="">
<div id="footnoteTR1a5711181" class="footnote " group=""><a name="footnote1a5711181" class="footnoteLink" href="#footnoteRef1a5711181">1.</a><div class="footnoteBody">
<p>For more on the custom of playing dreidel on Chanukah, see <a href="/holidays/chanukah/article_cdo/aid/255909/jewish/Why-Do-We-Play-With-a-Dreidel-Top-on-Chanukah.htm" title="Why Do We Play With a Dreidel (Top) on Chanukah?">Why Do We Play With a Dreidel (Top) on Chanukah?</a> </p>
</div>
</div>
<div id="footnoteTR2a5711181" class="footnote " group=""><a name="footnote2a5711181" class="footnoteLink" href="#footnoteRef2a5711181">2.</a><div class="footnoteBody">
<p> See, for example, <i>Minhagei Vermaiza </i>(Worms), p. 238; <i>Rabbanai Frankfurt </i>(Jerusalem 1932), p. 62; <i>Noheg Katzon Yosef, Chanukah</i> 12; </p>
</div>
</div>
<div id="footnoteTR3a5711181" class="footnote " group=""><a name="footnote3a5711181" class="footnoteLink" href="#footnoteRef3a5711181">3.</a><div class="footnoteBody">
<p> Responsa of <a target="_blank" href="http://chabadlibrarybooks.com/pdfpager.aspx?req=1841&amp;pgnum=93">Rabbi Yisrael of Bruna,</a><a target="_blank" href="http://chabadlibrarybooks.com/pdfpager.aspx?req=1841&amp;pgnum=93">136.</a> </p>
</div>
</div>
<div id="footnoteTR4a5711181" class="footnote " group=""><a name="footnote4a5711181" class="footnoteLink" href="#footnoteRef4a5711181">4.</a><div class="footnoteBody">
<p> See, for example, responsa of<i> Chavot Yair, </i>126. </p>
</div>
</div>
<div id="footnoteTR5a5711181" class="footnote " group=""><a name="footnote5a5711181" class="footnoteLink" href="#footnoteRef5a5711181">5.</a><div class="footnoteBody">
<p> See <i>Minhagei Vermaiza </i>(Worms), p. 238. </p>
</div>
</div>
<div id="footnoteTR6a5711181" class="footnote " group=""><a name="footnote6a5711181" class="footnoteLink" href="#footnoteRef6a5711181">6.</a><div class="footnoteBody">
<p> Talmud, Sanhedrin 24b. </p>
</div>
</div>
<div id="footnoteTR7a5711181" class="footnote " group=""><a name="footnote7a5711181" class="footnoteLink" href="#footnoteRef7a5711181">7.</a><div class="footnoteBody">
<p> See<i> Rama, Shulchan Aruch, Choshen Mishpat </i>207:13. Additional conditions are that the money be placed before those betting and the table be owned by both parties. </p>
</div>
</div>
<div id="footnoteTR8a5711181" class="footnote " group=""><a name="footnote8a5711181" class="footnoteLink" href="#footnoteRef8a5711181">8.</a><div class="footnoteBody">
<p> <i>Shulchan Aruch, Choshen Mishpat</i> 370:2-3. </p>
</div>
</div>
<div id="footnoteTR9a5711181" class="footnote " group=""><a name="footnote9a5711181" class="footnoteLink" href="#footnoteRef9a5711181">9.</a><div class="footnoteBody">
<p> <i>Rama, Shulchan Aruch, Choshen Mishpat </i>370:3. <br></p>
</div>
</div>
<div id="footnoteTR10a5711181" class="footnote " group=""><a name="footnote10a5711181" class="footnoteLink" href="#footnoteRef10a5711181">10.</a><div class="footnoteBody">
<p> Rabbi Chaim Plagi in <i>Sefer Hachaim</i>, 27 (quoting a number of Kabbalists); <i>Yesod Veshoresh Avoda</i>, <i>Shaar Hamafkid</i> 1. </p>
</div>
</div>
<div id="footnoteTR11a5711181" class="footnote " group=""><a name="footnote11a5711181" class="footnoteLink" href="#footnoteRef11a5711181">11.</a><div class="footnoteBody">
<p> See <i>Kedushat Levi, Derushim L’Chanukah</i>; <i>Bnei Yissaschar</i>, Kislev-Tevet, 2:12 in gloss, and 4:90 in gloss. </p>
</div>
</div>
<div id="footnoteTR12a5711181" class="footnote " group=""><a name="footnote12a5711181" class="footnoteLink" href="#footnoteRef12a5711181">12.</a><div class="footnoteBody">
<p> See <i>Bnei Yissaschar </i>Kislev-Tevet, 2:12 in gloss, and 4:90 in gloss. </p>
</div>
</div>
</div>
</div>
</co:footnoteTable>
<div class="content-footer">
<div class="article_credits_wrapper cf vertical_margin">
<div class="cf">
<div class="small_header small_header_border horizontal_padding "><a href="/search/keyword_cdo/kid/15169/jewish/Yehuda-Shurpin.htm">By Yehuda Shurpin</a>
</div>
<div class="horizontal_padding">
<div class="a_underline_on cf">
<div class="black f-small">
<div class="credit_text_item">A noted scholar and researcher, Rabbi Yehuda Shurpin serves as content editor at Chabad.org, and writes the popular weekly <a href="/2925471 ">Ask Rabbi Y column</a>. Rabbi Shurpin is the rabbi of the Chabad Shul in St. Louis Park, Minn., where he resides with his wife, Ester, and their children.</div>
<div class="credit_text_item">Art by <a href="/3159160" target="_blank">Sefira Lightstone</a>. Our in-house artist, she is an editorial illustrator who creates art to empower the Jewish collective online. Past clients have included the Forward, Mosaic Mag, and the Jewish Press. You can follow more of her work on her personal instagram account where she focuses on activism @sefiracreative.</div>
</div>
<div class="small_header_light hide_for_print medium_top_margin"><a class="dotted_link" href="/search/keyword_cdo/kid/15169/jewish/Yehuda-Shurpin.htm">More from <span itemprop="author" itemtype="http://schema.org/Person">Yehuda Shurpin</span></a>&nbsp; | &nbsp;<a href="/tools/rss/author_rss.xml?kid=15169" class="dotted_link">RSS</a>
</div>
<div class="inlinecopyright vertical_margin">&copy; Copyright, all rights reserved. If you enjoyed this article, we encourage you to distribute it further, provided that you comply with Chabad.org's <a href='/77062' target='_blank'>copyright policy</a>.</div>
</div>
</div>
</div>
</div>
<div class="section-articles below-article clearfix" id="MoreInSection" data-list-name="more in this section">
<h2 class="below-article__title">More in this section</h2>
<div class="bs-container">
<div class="bs-row">
<div class="section-articles__column col-md-6 ">
<ul class="small-links small-links--orange">
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/5706950/jewish/Why-Are-Torahs-Written-With-Black-Ink-Only.htm" data-aid="5706950">Why Are Torahs Written With Black Ink Only?</a>
</li>
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/5703280/jewish/Why-Seven-Aliyot-on-Shabbat.htm" data-aid="5703280">Why Seven Aliyot on Shabbat?</a>
</li>
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/5683860/jewish/When-Does-the-Soul-Enter-the-Body.htm" data-aid="5683860">When Does the Soul Enter the Body?</a>
</li>
</ul>
</div>
<div class="section-articles__column col-md-6 ">
<ul class="small-links small-links--orange">
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/5673629/jewish/Why-Not-Learn-Mikra-Scripture-at-Night.htm" data-aid="5673629">Why Not Learn Mikra (Scripture) at Night?</a>
</li>
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/5668676/jewish/Why-Did-Eve-Listen-to-the-Snake.htm" data-aid="5668676">Why Did Eve Listen to the Snake?</a>
</li>
<li class="small-links__item small-links__item--more">
<a href="/article.asp?aid=2925471" data-aid="2925471">View All &raquo;</a>
</li>
</ul>
</div>
</div>
</div> 
</div>
<div class="related-articles below-article hide_for_print " data-list-name="related articles">
<h2 class="below-article__title">You may also be interested in...</h2>
<div class="bs-container">
<div class="bs-row related-articles__row">
<div class="col-md-6 related-articles__item media-item">
<a class="media-item__icon image float_left" href="/kabbalah/article_cdo/aid/380687/jewish/The-Other-Side.htm" data-comment-count="0" data-aid="380687" >
<div class="overflow_hidden">
<img src="https://w2.chabad.org/media/images/217/tdrp2174393.jpg" height="50" width="50" style="margin:0 0px;max-width:none;" />
</div>
</a>
<div class="media-item__body">
<div class="media-item__title">
<a href="/kabbalah/article_cdo/aid/380687/jewish/The-Other-Side.htm" title="" data-comment-count="0" data-aid="380687">The Other Side</a>
</div>
<div class="media-item__subtitle">To release the holy spark, the encumbering shell of evil must be removed.</div>
<div class="media-item__links small_header_light small_top_margin">
</div>
</div>
</div>
<div class="col-md-6 related-articles__item media-item">
<div class="media-item__body">
<div class="media-item__title">
<a href="/library/article_cdo/aid/604309/jewish/What-is-the-Jewish-view-on-gambling.htm" title="" data-comment-count="23" data-aid="604309">What is the Jewish view on gambling?</a>
</div>
<div class="media-item__subtitle"></div>
<div class="media-item__links small_header_light small_top_margin">
<a href="/library/article_cdo/aid/604309/jewish/What-is-the-Jewish-view-on-gambling.htm#comments" data-comment-count="23" data-aid="604309">23 Comments</a>
</div>
</div>
</div>
</div>
<div class="bs-row related-articles__row">
<div class="col-md-6 related-articles__item media-item">
<a class="media-item__icon image float_left" href="/blogs/blog_cdo/aid/1814642/jewish/Gambling-with-Our-Lives.htm" data-comment-count="4" data-aid="1814642" >
<div class="overflow_hidden">
<img src="https://w2.chabad.org/media/images/637/KeLb6376426.jpg" height="50" width="50" style="margin:0 0px;max-width:none;" />
</div>
</a>
<div class="media-item__body">
<div class="media-item__title">
<a href="/blogs/blog_cdo/aid/1814642/jewish/Gambling-with-Our-Lives.htm" title="" data-comment-count="4" data-aid="1814642">Gambling with Our Lives</a>
</div>
<div class="media-item__subtitle"></div>
<div class="media-item__links small_header_light small_top_margin">
<a href="/blogs/blog_cdo/aid/1814642/jewish/Gambling-with-Our-Lives.htm#comments" data-comment-count="4" data-aid="1814642">4 Comments</a>
</div>
</div>
</div>
<div class="col-md-6 related-articles__item media-item">
<a class="media-item__icon image float_left" href="/multimedia/video_cdo/aid/4592151/jewish/What-IS-Hanukkah.htm" data-comment-count="8" data-aid="4592151" >
<div class="media-item__icon-overlay overlay"></div>
<div class="overflow_hidden">
<img src="https://w2.chabad.org/media/images/1114/niJR11148280.jpg" height="50" width="66" style="margin:0 -8px;max-width:none;" />
</div>
</a>
<div class="media-item__body">
<div class="media-item__title">
<a href="/multimedia/video_cdo/aid/4592151/jewish/What-IS-Hanukkah.htm" title="" data-comment-count="8" data-aid="4592151">What IS Hanukkah?</a>
</div>
<div class="media-item__subtitle">(It's not what you think it is)</div>
<div class="media-item__links small_header_light small_top_margin">
<a href="/multimedia/video_cdo/aid/4592151/jewish/What-IS-Hanukkah.htm" class="right_margin" data-comment-count="8"> Watch (3:43)</a>
<a href="/multimedia/video_cdo/aid/4592151/jewish/What-IS-Hanukkah.htm#comments" data-comment-count="8" data-aid="4592151">8 Comments</a>
</div>
</div>
</div>
</div></div></div>
<a name="comments" style="text-decoration:none;visibility:hidden;"> </a>
<div class="below-article reader_comments_container" id="reader_comments_container" data-nosnippet>
<h2 class="below-article__title">Start a Discussion</h2>
<div id="MainCommentFormWrapper">
<div id="mainform_avatar" class="float_left">
<img src="" width="50" class="reader-thumb" avatar="&#xf075;" />
</div>

<a name="comment" style="visibility:hidden;"> </a>

<div id="mainCommentForm_placeHolder"></div>

<form method="post" action="" id="commentFormTemplate" novalidate="novalidate">
	<div class="comment_form_container">
		<div class="comment_input_wrapper">
			<textarea id="CommentInput" name="comment-body" max_length="1000" placeholder="Share your constructive comments or questions" class="comment-body active" required="true" display_name="Comment"></textarea>				
		</div>
		<section class="comment-form-bottom">
			<div class="comment-form-block">
				<div class="clearfix">
					<div class="guidelines">
						<a href="/114560" target="_blank">Posting Guidelines</a>
					</div>
					<span class="character-counter float_right" style="display: none">
						<span class="character-count"></span> characters remaining
					</span>
				</div>
			</div>
			<div class="comment-form-block">
				<div class="commenter-input-wrapper">
					<div class="commenter-name float_left">
						<label for="NameField" class="co_global_label required-text-input">Name</label><input id="NameField" type="text" name="name" class="co_form_input active" required="true" display_name="Name"></input>
					</div>
					<div class="commenter-location float_right small_left_padding">
						<label for="Location" class="co_global_label">Location</label><input id="Location" type="text" name="city2" class="co_form_input active" display_name="Location"></input>
					</div>
			</div>
			<div class="comment-form-block">
				<div class="commenter-email">
					<label for="CommenterEmail" class="disable-red-mark required-text-input">Email<span class='red'> *</span> <span class='email_anonymity_notice'>will not be published</span></label><input id="CommenterEmail" type="email" name="email" class="co_form_input active" required="true" data_type="email"></input>
				</div>
			</div>
		<div id="ReaderCommentsMessageContainer" class="ReaderCommentsMessageContainer" style="display: none;" class="">
			<div id="ReaderCommentsMessageCell" class="co_error bold ReaderCommentsMessageCell"></div>
		</div>
		<div class="comment-form-block">
			<div class="">
				<label><input name="chk_subscribe"  value="1" type="checkbox" checked="checked"/>Email me when new comments are posted.</label>
				<div class="optin_message">
					

<div class="small light_grey co_optin">
	<div class="optin_checkbox">
		<input type="checkbox" value="true" name="OptIn" id="optin1" checked="checked"/>
	</div>
	<div class="optin_message_text">
		<label for="optin1">Please send me Chabad.org's weekly Magazine and periodic emails.&nbsp;<span class="optin_message_info">We will not share your email address.</span></label>
	</div>
</div>

				</div>
				<div class="endbuttons-wrapper">
					<div class="close-buttons-wrapper">
						<div id="CloseButton_wrapper" class="co_global_button white medium_right_margin"><button id="CloseButton" type="reset" class="button" value="Cancel"><span>Cancel</span></button></div>		
						<div id="Button2_wrapper" class="co_global_button"><button id="Button2" type="submit" class="button" value="Submit"><span>Submit</span></button></div>
					</div>
				</div>
			</div>
		</div>
		</section>
	</div>
</form>
</div>
</div>
<div class="break_floats"></div>
</div>
</article>
<div class="break_floats"></div>
</div>
</div>
<div class="break_floats"></div>
</div>
</div>
<div class="ads g260" id="co_ads_container">
<div class="sidebar-local-navigation cf" id="">
	<div class="co_local_menu" data-list-name="local navigation">
		<div class="header "> 
<div class="section_title">
<div><a data-menu-level="0" data-aid="5724" href="/library/article_cdo/aid/5724/jewish/Questions-Answers.htm">Questions & Answers</a></div>
</div>
</div>
<div class="clearfix body medium_bottom_margin">
<div class="item selected first" data-menu-level="1">
<a data-aid="2925471" href="/library/article_cdo/aid/2925471/jewish/Ask-Rabbi-Y.htm"><span>Ask "Rabbi Y"</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="295166" href="/library/article_cdo/aid/295166/jewish/Gd-and-Us.htm"><span>G‑d and Us</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="42624" href="/library/article_cdo/aid/42624/jewish/Jewish-Identity.htm"><span>Jewish Identity</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="42916" href="/library/article_cdo/aid/42916/jewish/Life-Death.htm"><span>Life & Death</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145410" href="/library/article_cdo/aid/145410/jewish/Men-Women.htm"><span>Men & Women</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145401" href="/library/article_cdo/aid/145401/jewish/Marriage-Family.htm"><span>Marriage & Family</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145402" href="/library/article_cdo/aid/145402/jewish/The-Torah.htm"><span>The Torah</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145403" href="/library/article_cdo/aid/145403/jewish/Mitzvot-Jewish-Customs.htm"><span>Mitzvot & Jewish Customs</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145406" href="/library/article_cdo/aid/145406/jewish/Kabbalah-The-Mystical.htm"><span>Kabbalah & The Mystical</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="2398444" href="/library/article_cdo/aid/2398444/jewish/Midrash.htm"><span>Midrash</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="1580556" href="/library/article_cdo/aid/1580556/jewish/On-The-Prophets-and-Scriptures.htm"><span>On The Prophets and Scriptures</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="1573334" href="/library/article_cdo/aid/1573334/jewish/Judaism-on-Medical-Ethics.htm"><span>Judaism on Medical Ethics </span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145404" href="/library/article_cdo/aid/145404/jewish/Jewish-Ethics-Morality.htm"><span>Jewish Ethics & Morality</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145405" href="/library/article_cdo/aid/145405/jewish/Moshiach-and-the-Final-Redemption.htm"><span>Moshiach and the Final Redemption</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="1718591" href="/library/article_cdo/aid/1718591/jewish/Torah-Science.htm"><span>Torah & Science</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="145409" href="/library/article_cdo/aid/145409/jewish/Miscellaneous.htm"><span>Miscellaneous</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="2335163" href="/library/article_cdo/aid/2335163/jewish/The-Court-of-Jewish-Law.htm"><span>The Court of Jewish Law</span></a>
</div>
<div class="item last" data-menu-level="1">
<a data-aid="2818918" href="/library/article_cdo/aid/2818918/jewish/Vedibarta-Bam.htm"><span>Vedibarta Bam</span></a>
</div>
<div id="SecondaryNavigation" class="clearfix secondary_navigation">
<div class="header">
<div>Features</div>
</div>
<div class="item " data-menu-level="1" data-menu-type="tools">
<a data-aid="32811" href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm"><span><span>Ask the Rabbi</span></span></a>
</div>
<div class="item last" data-menu-level="1" data-menu-type="tools">
<a data-aid="631944" href="/search/keyword_cdo/kid/13032/jewish/QA.htm" class="link_icon"><span><span>Newest Questions</span></span></a>
</div>
</div>
<div class="separator"></div>
</div>


<!-- END CACHE -->
	</div>
</div>
<div class="container vertical_padding" data-list-name="related topics">
<div class="small_header horizontal_padding">Related Topics</div>
<div class="horizontal_padding">
<ul class="small_links">
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/1474">Kelipah</a>
<span style="font-weight:normal;">(111)</span>
</li>
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/134">Chanukah</a>
<span style="font-weight:normal;">(1342)</span>
</li>
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/13280">Gambling</a>
<span style="font-weight:normal;">(5)</span>
</li>
</ul>
</div>
</div><form name="topSubscribe" class="subscribe_box" target="" action="" method="get" onsubmit="return submitHeaderSubscribe(this, document.getElementById('913a3002baFormContainer'), document.getElementById('913a3002baResponseContainer'));">

	
	<script>
		
		
		
		var recaptchaIsEnterprise;
		
		
		var recaptchaSiteKey = "6LccznAeAAAAANTgi2ZFrTtWcXPyHAPuRccqbRfN";
		var invisibleRecaptchaSiteKey = "6LeVcfMdAAAAALzRKvdldk_6vuB8JcE0shaGRfLe";
		var enterpriseVisible = true;
		var recaptchaV2Key = "6LcG_TcUAAAAAKAVgwgW39ujc9OCjXSoQYFIA-Su";
	</script>
	
	<input type="hidden"  class="js-recaptcha-input-enterprise" name="cdo-recaptcha-response-hidden" data-attach-to-submit="true" />
	<input type="hidden" name="cdo-recaptcha-action" value="GENERAL_POST" />
	
	<input type="hidden" class="js-recaptcha-input js-v2-only" name="cdo-recaptcha-response" value="" data-div-id="83b11a6a-6dc6-4952-b400-cc63ee75002b" data-processed="false" data-attach-to-submit="true" />
	
	<div class="js-recaptcha-wrapper js-v2-only" id="83b11a6a-6dc6-4952-b400-cc63ee75002b"></div>

<div class="container vertical_padding horizontal_padding" id="913a3002baContainer"><div class="small_header">Subscribe</div>
<div style="margin:10px 0;">
<div class="co_form_container" id="913a3002baFormContainer">
<input type="text" class="co_global_input medium_bottom_margin" value="" required="" display_name="Email" id="SubscribeEmail" name="email" placeholder="Email Address">
<div id="CoButton_wrapper" class="co_global_submit" style="width:100%;padding:0;"><button id="CoButton" type="submit" class="button" value="Subscribe"><span>Subscribe</span></button></div>
<div class="break_floats"></div>
<div class="light_grey f-small" style="padding-top:3px;padding-left:3px;">
<input type="hidden" name="subscriptionid" value="78" />
Subscribe to Rabbi Y
</div>
</div>
<div id="913a3002baResponseContainer"></div>
</div>
<div class="small_links top_margin">
<div class="more"><a href="/tools/subscribe/default.asp">More subscription options &raquo;</a></div>
</div>
</div>
</form>
<!-- END CACHE -->
	<div id="SitePromos" class="">
		<script>
$j(function()
{
var SitePromos = new ImageRandomizer();
SitePromos.ItemsToShow = 5; 
SitePromos.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/586/cQNq5861654.jpg', '6218', 'Chanukah - Hanukkah', '245', '60'));
SitePromos.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/586/vFLY5861656.jpg', '102819', 'Chanukah Recipes', '245', '60'));
SitePromos.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/586/BKOI5861655.jpg', '103839', 'Chanukah Event Directory', '245', '60'));
SitePromos.Load(Co.Tools.getChildElementById("PromosContainerShortWide", document.getElementById("SitePromos")));
});
</script>
<div id="PromosContainerShortWide" class="banner_promos vertical ShortWide"></div>
<!-- END CACHE -->
	</div>




</div>
</div>
</div>
<aside class="page-tools-sidebar js-page-tools-sidebar hide_for_print">
<div class="page-tools js-page-tools-menu">
<div class="page-tools__section page-tools__section--share">
<a class="page-tools__tool js-share-popup page-tools__tool--facebook" data-share-url="https://www.facebook.com/dialog/share?app_id=188669250943&amp;display=popup&amp;href=https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f5711181%2fjewish%2fChanukah-amp-Playing-Cards-a-Complicated-History.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dFB">
				<i class="fa fa-facebook"></i>
			</a>
<a class="page-tools__tool js-share-popup page-tools__tool--twitter" data-share-url="https://twitter.com/intent/tweet?text=Chanukah+%26amp%3b+Playing+Cards%2c+a+Complicated+History+-+Chabad.org&amp;url=https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f5711181%2fjewish%2fChanukah-amp-Playing-Cards-a-Complicated-History.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dtwitter&amp;via=Chabad">
				<i class="fa fa-twitter"></i>
			</a>
<a class="page-tools__tool js-share-popup page-tools__tool--whatsapp d-lg-none" data-share-url="whatsapp://send?text=Chanukah+%26amp%3b+Playing+Cards%2c+a+Complicated+History+-+Chabad.org https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f5711181%2fjewish%2fChanukah-amp-Playing-Cards-a-Complicated-History.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dwhatsapp">
				<i class="fa fa-whatsapp">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" fill="#128c7e" width="1em" height="1em"><path d="M25 2C12.318 2 2 12.318 2 25c0 3.96 1.023 7.854 2.963 11.29L2.037 46.73c-.096.343-.003.711.245.966.191.197.451.304.718.304.08 0 .161-.01.24-.029l10.896-2.699C17.463 47.058 21.21 48 25 48c12.682 0 23-10.318 23-23S37.682 2 25 2zm11.57 31.116c-.492 1.362-2.852 2.605-3.986 2.772-1.018.149-2.306.213-3.72-.231-.857-.27-1.957-.628-3.366-1.229-5.923-2.526-9.791-8.415-10.087-8.804-.295-.389-2.411-3.161-2.411-6.03s1.525-4.28 2.067-4.864c.542-.584 1.181-.73 1.575-.73s.787.005 1.132.021c.363.018.85-.137 1.329 1.001.492 1.168 1.673 4.037 1.819 4.33.148.292.246.633.05 1.022s-.294.632-.59.973-.62.76-.886 1.022c-.296.291-.603.606-.259 1.19s1.529 2.493 3.285 4.039c2.255 1.986 4.158 2.602 4.748 2.894.59.292.935.243 1.279-.146.344-.39 1.476-1.703 1.869-2.286s.787-.487 1.329-.292c.542.194 3.445 1.604 4.035 1.896.59.292.984.438 1.132.681.148.242.148 1.41-.344 2.771z"/></svg>
				</i>
			</a>
<a class="page-tools__tool js-share-popup page-tools__tool--pinterest d-none d-lg-block" data-share-url="http://pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f5711181%2fjewish%2fChanukah-amp-Playing-Cards-a-Complicated-History.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dpinterest&amp;description=Chanukah+%26amp%3b+Playing+Cards%2c+a+Complicated+History+-+Chabad.org">
				<i class="fa fa-pinterest"></i>
			</a>
<a class="page-tools__tool" onclick="showEmailLayer(this);">
<i class="fa fa-envelope"></i>
</a>
</div>
<div class="page-tools__section page-tools__section--other">
<div class="page-tools__tool popover-parent d-lg-block">
<div class="popover popover--right align_left nowrap">
<div class="popover__content">
<label class="bold bottom_margin block">
Print Options:
</label>
<form class="vcenter" name="print-form" onsubmit="coPrint(event, 2925471);return false;">
<div>
<label><input type="checkbox" name="print-green"><span title="Save paper and ink">Print without images <i class="fa fa-leaf text-green"></i></span></label>
</div>
<br/>
<div class="center">
<button class="co-button page-tools__print-button">Print</button>
</div>
</form>
</div>
</div>
<i class="fa fa-print"></i>
</div>
<a href="#comment" class="page-tools__tool">
<i class="fa fa-comments"></i>
<div class="semibold"></div>
</a>
</div>
</div>
<div class="js-fab-wrapper fab-wrapper">
<div class="fab">
<i class="fab-icon"></i>
</div>
</div>
</aside>
<!-- END CACHE -->
</div>


<div class="break_floats"></div>
</div>
</div>
</div>



<div id="footer">

<div class="break_floats"></div>
<div class="co_promo_scroller_container position_footer hide_for_print top_margin" id="bottom_features_scroller_container">
<div class="co_promo_scroller clearfix align_center relative">
<div id="BottomFeaturesLeftArrow_wrapper" class="co_global_button left no-float"><button id="BottomFeaturesLeftArrow" type="submit" class="button"><div class="co_global_arrow left fa"></div></button></div>
<div class="clearfix inline_block co_promo_scroller_content bottom_margin" style="vertical-align:middle;">
<div style="float:left;width:900px;margin-left:15px;text-align:Left;height:180px;overflow:hidden;padding-top:16px;position:relative;">
<div class="small_header">TODAY'S FEATURES</div>
<div style="position:absolute;" id="iconsWrapper" class="a_underline_off">
</div>
</div>
</div>
<div id="BottomFeaturesRightArrow_wrapper" class="co_global_button right no-float"><button id="BottomFeaturesRightArrow" type="submit" class="button"><div class="co_global_arrow right fa"></div></button></div>
</div>
</div>
<!-- END CACHE -->
<div class="wrapper body_container">
<div class="footer_container footer_text footer_family_text">
<div class="footer_inner_container">
<div class="footer_list cf">
<div class="header">Departments</div>
<a href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm">Jewish Practice</a>
<a href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm">Learning &amp; Values</a>
<a href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm">Inspiration &amp; Entertainment</a>
<a href="/society/default_cdo/aid/132514/jewish/Society-Living.htm">Community &amp; Family</a>
<a href="/magazine/default.htm">Weekly Magazine</a>
</div>
<div class="footer_list cf">
<div class="header">Specialty Sites</div>
<a href="/video/default.htm">Chabad.org Video</a>
<a href="/theJewishWoman/default_cdo/jewish/Women.htm">The Jewish Woman</a>
<a href="/news/default_cdo/jewish/News.htm">Jewish News</a>
<a href="/library/moshiach/default.htm">Moshiach 101</a>
<a href="/kids/default_cdo/jewish/Kids.htm">Jewish Kids Zone</a>
<a href="/kabbalah/default_cdo/jewish/Kabbalah-Online.htm">Kabbalah Online</a>
<a href="/special/israel/default_cdo/aid/588018/jewish/Israel.htm">Israel - The Holy Land</a>
<a href="/therebbe/default_cdo/jewish/The-Rebbe.htm">TheRebbe.org</a>
</div>
<div class="footer_list cf">
<div class="header">Tools &amp; Resources</div>
<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask the Rabbi</a>
<a href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
<a href="/dailystudy/default_cdo/jewish/Daily-Study.htm">Daily Torah Study</a>
<a href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">Subscribe</a>
<a href="/search/default_cdo/aid/67250/jewish/Knowledge-Base.htm">Search</a>
<a href="/search/glossary.htm">Glossary</a>
<a href="/generic_cdo/aid/298447/jewish/RSS-and-Podcast-Directory.htm">RSS</a>
</div>
<div class="footer_list cf">
<div class="header">Quick Links</div>
<a href="/holidays/default_cdo/jewish/Holidays.htm">Jewish Holidays</a>
<a href="/generic_cdo/aid/448424/jewish/Marriage.htm">Jewish Wedding</a>
<a href="/generic_cdo/aid/253215/jewish/Shabbat.htm">Shabbat</a>
<a href="/generic_cdo/aid/113424/jewish/Kosher.htm">Kosher</a>
<a href="/parshah/default_cdo/jewish/Parshah.htm">Parshah</a>
<a href="/library/article_cdo/aid/862308/jewish/Jewish-Prayer.htm">Jewish Prayer</a>
<a href="/multimedia/default_cdo/aid/6230/jewish/Audio-Classes.htm">Jewish Audio</a>
</div>
<div class="footer_list cf">
<div class="header">Chabad Lubavitch</div>
<a href="/library/article_cdo/aid/36226/jewish/Overview.htm">About Chabad-Lubavitch</a>
<a href="/therebbe/default_cdo/jewish/The-Rebbe.htm">The Rebbe</a>
<a href="/315828">The Ohel</a>
<a href="/news/default_cdo/jewish/News.htm">Chabad-Lubavitch News</a>
<a href="/centers/default_cdo/jewish/Centers.htm">Chabad Locator</a>
</div>
</div>
</div>
<!-- END CACHE -->

<div class="subscribe hide_for_print">
<div class="footer_container">
<div class="heading">Subscribe to get our weekly magazine!</div>
<form name="topSubscribe" class="subscribe_box" target="" action="" method="get" onsubmit="return submitHeaderSubscribe(this, document.getElementById('af879cefbaFormContainer'), document.getElementById('af879cefbaResponseContainer'));">

	
	<script>
		
		
		
		var recaptchaIsEnterprise;
		
		
		var recaptchaSiteKey = "6LccznAeAAAAANTgi2ZFrTtWcXPyHAPuRccqbRfN";
		var invisibleRecaptchaSiteKey = "6LeVcfMdAAAAALzRKvdldk_6vuB8JcE0shaGRfLe";
		var enterpriseVisible = true;
		var recaptchaV2Key = "6LcG_TcUAAAAAKAVgwgW39ujc9OCjXSoQYFIA-Su";
	</script>
	
	<input type="hidden"  class="js-recaptcha-input-enterprise" name="cdo-recaptcha-response-hidden" data-attach-to-submit="true" />
	<input type="hidden" name="cdo-recaptcha-action" value="GENERAL_POST" />
	
	<input type="hidden" class="js-recaptcha-input js-v2-only" name="cdo-recaptcha-response" value="" data-div-id="82bf7a35-4933-4b3a-89b4-55aa8215304e" data-processed="false" data-attach-to-submit="true" />
	
	<div class="js-recaptcha-wrapper js-v2-only" id="82bf7a35-4933-4b3a-89b4-55aa8215304e"></div>

<div class="container" id="af879cefbaContainer">
<div style="margin:10px 0;">
<div class="co_form_container" id="af879cefbaFormContainer">
<input type="text" class="co_global_input medium_bottom_margin" value="" required="" display_name="Email" id="SubscribeEmail" name="email" placeholder="Email Address">
<div id="CoButton_wrapper" class="co_global_submit" style="width:100%;padding:0;"><button id="CoButton" type="submit" class="button" value="Subscribe"><span>Subscribe</span></button></div>
<div class="break_floats"></div>
<div class="light_grey f-small" style="padding-top:3px;padding-left:3px;">
<input type="hidden" name="subscriptionid" value="78" />
Subscribe to Rabbi Y
</div>
</div>
<div id="af879cefbaResponseContainer"></div>
</div>
</div>
</form>
<!-- END CACHE -->
</div>
</div>
<div class="specialty_sites hide_for_print">
<div class="footer_container">
<a class="holidays" href="/article.asp?aid=6216&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Jewish Holidays</b> Comprehensive sites for each of the Jewish holidays', {});">Jewish Holidays</a>
<a class="therebbe" href="/article.asp?aid=60286&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>TheRebbe.org</b> A site dedicated to the teachings and life of the Lubavitcher Rebbe', {});">TheRebbe.org</a>
<a class="video" href="/article.asp?aid=591213&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Chabad.org Video</b> 20,000 videos in hundreds of genres, topics and styles', {});">Jewish.tv</a>
<a class="chabadu" href="/article.asp?aid=2530155&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>ChabadU</b> Advance your Jewish knowledge with online courses', {});">ChabadU</a>
<a class="audio" href="/article.asp?aid=6230&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Chabad.org Audio</b> Downloadable audio classes, music and more', {});">Audio Classes</a>
<a class="news" href="/article.asp?aid=6199&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Chabad.org News</b> News about Chabad-Lubavitch and the Jewish world', {});">News</a>
<a class="cooking" href="/article.asp?aid=323440&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Kosher Cooking</b> Thousands of kosher recipes at your fingertips', {});">Cooking</a>
<a class="kabbalah" href="/article.asp?aid=378637&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Kabbalah Online</b> Explore the mystical and inner aspects of Torah', {});">Kabbalah Online</a>
<a class="women" href="/article.asp?aid=313386&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>TheJewishWoman.org</b> The site for Jewish women', {});">The Jewish Woman</a>
<a class="kids" href="/article.asp?aid=334370&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>JewishKids.org</b> A site for Jewish children', {});">Jewish Kids</a>
</div>
</div>
<div class="footer_container footer_text copyright_text">
<div class="bottom_padding clear_float">
<img class="footer_hr" src="https://w2.chabad.org/images/global/spacer.gif" vspace="12" width="100%" height="1" /><br />
<div class="footer_inner_container credits_and_tools clearfix">
<div class="social_tools float_right">
<div class="wrapper">
<a href="/article.asp?aid=982351" class="fa fa-facebook facebook_homepage" title="Facebook"></a>
<a href="/article.asp?aid=963008" class="fa fa-twitter twitter_homepage" title="Twitter"></a>
<a href="/article.asp?aid=2306421" class="fa fa-pinterest-p pinterest_homepage" title="Pinterest"></a>
<a href="https://instagram.com/chabadorg" class="fa fa-instagram instagram_homepage" title="Instagram"></a>
</div>
</div>
<div class="site_credit">
<i class="co co-logo co-logo-en float_left right_margin"></i>
<div class="wrapper float_left">
Chabad.org is a division of the <a href="https://www.chabad.org/library/article_cdo/aid/36226/jewish/About-Chabad-Lubavitch.htm">Chabad</a>-<a href="https://www.chabad.org/library/article_cdo/aid/36226/jewish/About-Chabad-Lubavitch.htm">Lubavitch</a> Media Center <strong>&middot;</strong>
<span class="hide_for_print">Under the auspices of the <a href="/article.asp?aid=101682" target="_new">Lubavitch World Headquarters</a></span>
<br />In everlasting memory of our founder, <a href="/article.asp?AID=782349">Rabbi Yosef Y. Kazen</a><span class="hide_for_print">, pioneer of <a href="https://www.chabad.org">Torah</a>, <a href="https://www.chabad.org">Judaism</a> and <a href="https://www.chabad.org">Jewish</a> information on the web</span>
</div>
</div>
</div>
<div class="footer_inner_container clearfix">
<div class="copyright">
&copy; 1993-2022 <a href="/article.asp?AID=36226">Chabad</a>-<a href="/article.asp?AID=36226">Lubavitch</a> Media Center
</div>
<div class="tools">
<a class="js-header-donate" href="/tools/donate/donate.asp?AID=161548&amp;sc=ft5711181">Donate</a><a id="" href="/article.asp?aid=32812">About Us</a>
<a href="/130435" target="_blank">Terms & Privacy</a>
<a href="javascript:BetaFeedback.Show();">Contact Us</a>
</div>
</div>
</div>
</div>
<div id="FooterContainer">
<div class="mobile_footer"> 
<div class="footer_wrapper">
<div class="footer_separator"></div>
<div class="footer_content align_center">
<div class="clearfix bottom_padding social_tools">
<div class="wrapper">
<a href="/article.asp?aid=982351" class="fa fa-facebook facebook_homepage" title="Facebook"></a>
<a href="/article.asp?aid=963008" class="fa fa-twitter twitter_homepage" title="Twitter"></a>
<a href="/article.asp?aid=2306421" class="fa fa-pinterest-p pinterest_homepage" title="Pinterest"></a>
<a href="https://instagram.com/chabadorg" class="fa fa-instagram instagram_homepage" title="Instagram"></a>
</div>
</div>
<div>



<div id="loginHeaderContainer" class="login_container bottom_padding">
	
			<div id="HeaderSignIn" class="layer-wrapper" >
				<a class="login" href="/tools/login/default.asp?aid=5711181&page=-%2flibrary%2farticle_cdo%2faid%2f5711181%2fjewish%2fChanukah-amp-Playing-Cards-a-Complicated-History.htm"><i class="fa fa-user"></i>Login</a>
			</div>
		
	
</div>

<div class="bottom_padding">
<a href="/">Home</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a class="js-header-donate" href="/tools/donate/donate.asp?AID=161548&amp;sc=ft5711181">Donate</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a href="/tools/feedback.htm">Contact Us</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask The Rabbi</a>
</div>
<div>
<div class="layer-wrapper inline_block" data-linkname="header-languages">
<a><i class="fa fa-globe icon-margin"></i>English</a>
<div class="layer-items">
<a href="https://he.chabad.org" target="_blank">עברית</a>
<a href="https://es.chabad.org" target="_blank">Español</a>
<a href="https://fr.chabad.org" target="_blank">Français</a>
<a href="https://de.chabad.org" target="_blank">Deutsch</a>
<a href="https://pt.chabad.org" target="_blank">Português</a>
<a href="https://ru.chabad.org" target="_blank">Русский</a>
<a href="https://it.chabad.org" target="_blank">Italiano</a>
</div>
</div>
</div>
<div class="small top_margin">
<a href="/130435" target="_blank">Terms & Privacy</a>
&nbsp;&bull;&nbsp;
<div class="inline_block">&copy; 2022 Chabad.org</div>
</div>
<div class="back_to_top" onclick="Co.Tween.ScrollTo(document.body);">
<div class="arrow fa fa-chevron-up"></div>
</div>
</div>
</div>
</div>
</div>
</div> 
</div>
</div>

<script type="text/javascript" src="https://w2.chabad.org/scripts/js/os/jquery-latest.min.js?v=20221129.1550"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/os/jquery/jquery-noconflict.js?v=20190925.1532"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/co/dist/CoLib.js?v=20221129.1550"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/multimedia/promopaginator.js?v=20200910.1720"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/ImageRandomizer.js?v=20210202.1643"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/ChabadLocator.js?v=20210804.1822"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/OverrideJSDocumentWrite.js?v=20190925.1532"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/commentsloader.js?v=20221120.0118"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/multimedia/infolayer.js?v=20190925.1532"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/templates/chabadorg/chabadorg.js?v=20221120.0118"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/primarynavigation.js?v=20221120.0118"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/vendor/handlebars.min.js?v=20211201.1942"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/multimedia/liveeventsbar.js?v=20210309.2033"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/BetaFeedback.js?v=20221129.1550"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/os/enscroll-0.6.2.min.js?v=20220329.1443"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/mobile/global.js?v=20221108.1852"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/mobile/touch.js?v=20190925.1532"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/templates/language_selector.js?v=20190925.1532"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/subscribeprompt.js?v=20221120.0118"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/deprecated.js?v=20221120.0118"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/modules/pagetools.js?v=20221120.0118"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/sitebanner.js?v=20211109.1554"></script><script>$j = $j.fn ? $j : jQuery;$j(function(){$j.each($q,function(i,f){try{f.call(window);}catch(ex){console.error(ex);}});})</script>

<script  language="javascript" type="text/javascript"> Co.Settings      = {MosadName:'Chabad.org'}; Co.ArticleId     = '5711181';Co.SectionId     = 1675887;Co.PartnerSiteId = 0;Co.SiteId        = 1;Co.IsMobilePage  = false;Co.IsResponsive  = false;Co.DbDomain      = 'Chabad.org';Co.LanguageCode  = 'en-US';Co.LoginStatus   = 'None';</script><script language="javascript" type="text/javascript">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</script><script language="javascript" type="text/javascript">
Co.CommentCount = 0;
</script><script language="javascript" type="text/javascript">
Co.DomEvents.AddListener(window, "domload", function()
			{
				if( typeof(BottomFeatures) == 'undefined' )
					BottomFeatures = [];
				var obj = null;
				var position = 'position_footer';
				var objs = Co.Tools.GetElementsByClassName('co_promo_scroller_container');
				for( var o = 0; o < objs.length; o++ )
				{
					if( objs[o].className.indexOf(position) > -1 )
						obj = objs[o];
				}
				if( !obj )
					return;
				var wrapper = Co.Tools.getChildElementById("iconsWrapper", obj);
				var imageRandomizer = new ImageRandomizer();
				imageRandomizer.ItemsToShow = 0;
				
				imageRandomizer.Load(wrapper, true);
				var settings = { ObjectName:"BottomFeatures", Orientation : "horizontal", easing: Co.Tween.Easing.strongEaseInOut };
				var buttons = Co.Tools.GetElementsByClassName('co_global_button', null, obj);
				while( buttons.length )
				{
					var button = buttons.shift();
					if( button.className.indexOf('right') > -1 )
						settings.RightButton = button;
					else if( button.className.indexOf('left') > -1 )
						settings.LeftButton = button;
				}
				var featurePaginator = new PromoPaginator(wrapper, settings);
				BottomFeatures.push(
				{
					obj: obj,
					wrapper: wrapper,
					position: position,
					imageRandomizer: imageRandomizer,
					featurePaginator: featurePaginator
				});
			});
</script><script language="javascript" type="text/javascript">
submittedFormResponse = '<br /><div class="comment_reply" style="font-size:11px;text-align:Left;"><b>' + '{0}' + '</b><br /><br />' +
				'Your comment has been received and will be reviewed by our editors.' + ' ' +
					'If your comment conforms to our <a onclick=\"window.open(\'/global/popup/default.asp?aid=114560\',\'schroeder98\',\'width=500,height=500,resizable,status=no,scrollbars=yes\'); return false;\" href=\"#\";>posting guidelines</a>, it will appear online after our review' +
					'.<br /><br />' +
					'Thank you for joining the discussion.</div>';
</script><script language="javascript" type="text/javascript">
Co.DomEvents.AddListener(window, "domload", function()
{
if( typeof(BottomFeatures) == 'undefined' )
BottomFeatures = [];
var obj = null;
var position = 'position_footer';
var objs = Co.Tools.GetElementsByClassName('co_promo_scroller_container');
for( var o = 0; o < objs.length; o++ )
{
if( objs[o].className.indexOf(position) > -1 )
obj = objs[o];
}
if( !obj )
return;
var wrapper = Co.Tools.getChildElementById("iconsWrapper", obj);
var imageRandomizer = new ImageRandomizer();
imageRandomizer.ItemsToShow = 11;
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1211/godI12119369.jpg', '3160479', 'Monthly Hakhel Program Download', '100%', '100%', 'Monthly Hakhel Program Download', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/980/jbVl9809030.jpg', '5711156', 'For Your Vayishlach Study Group (PDF)', '100%', '100%', 'For Your Vayishlach Study Group (PDF)', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1206/aYqW12061383.jpg', '5711179', '10 Questions: Take the Hakhel Quiz', '100%', '100%', 'Take the Hakhel Quiz', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1211/SETH12115780.jpg', '5711543', '6 Reasons Why Hanukkah 2022 Is Unique', '100%', '100%', '6 Reasons Why Hanukkah 2022 Is Unique', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1211/pNzG12115753.jpg', '5711181', 'Chanukah &amp; Playing Cards, a Complicated History', '100%', '100%', 'Chanukah &amp; Playing Cards, a Complicated History', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1211/SQRH12115768.jpg', '5711546', 'Is It OK to Tell Kids About the Tooth Fairy?', '100%', '100%', 'Is It OK to Tell Kids About the Tooth Fairy?', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1211/MINN12115749.jpg', '5711155', '6 Lessons From Jacob’s Wrestling With the Angel', '100%', '100%', '6 Lessons From Jacob’s Wrestling With the Angel', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/988/cMNf9886421.jpg', '5711549', 'Coming Home: The Power of the Rebbe’s Gaze', '100%', '100%', 'Coming Home: The Power of the Rebbe’s Gaze', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1211/qiuJ12115787.jpg', '5711545', 'Honoring Rabbi YY Kazen, Father of Judaism in Cyberspace', '100%', '100%', 'Honoring Rabbi YY Kazen, Father of Judaism in Cyberspace', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1211/sBSs12116172.jpg', '5711129', 'Eggplant Rice: Perfect for Shabbat', '100%', '100%', 'Eggplant Rice: Perfect for Shabbat', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1209/GmpE12092815.jpg', '5700994', 'Fruit Arrows for Parshat Vayishlach', '100%', '100%', 'Fruit Arrows for Parshat Vayishlach', ''));
imageRandomizer.Load(wrapper, true);
var settings = { ObjectName:"BottomFeatures", Orientation : "horizontal", easing: Co.Tween.Easing.strongEaseInOut };
var buttons = Co.Tools.GetElementsByClassName('co_global_button', null, obj);
while( buttons.length )
{
var button = buttons.shift();
if( button.className.indexOf('right') > -1 )
settings.RightButton = button;
else if( button.className.indexOf('left') > -1 )
settings.LeftButton = button;
}
var featurePaginator = new PromoPaginator(wrapper, settings);
BottomFeatures.push(
{
obj: obj,
wrapper: wrapper,
position: position,
imageRandomizer: imageRandomizer,
featurePaginator: featurePaginator
});
});
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7753db123ab98011","token":"a69a9d1f01124f35b565dbbcab57227f","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- END CACHE --><!-- 12/06/2022 04:04:44 AM W14-NYC1 -->