<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="ROBOTS" content="NOODP, noydir" />
<meta http-equiv="Content-Language" content="en" />
<link rel="search" type="application/opensearchdescription+xml" href="/tools/OpenSearch.xml" title="Chabad.org Search" />
<meta name="description" content="Woman 1.0 was a harsh and judgmental version, not at all user-friendly. Her name was Lilith, with a personality as inflexible as a dry bone. Adam dumped that one fast. So woman was upgraded. The problem is, Adam wasn&#39;t..." />
<link rel="icon" sizes="192x192" href="https://w2.chabad.org/images/logos/chabad.org_logo192.png" /><link rel="icon" sizes="128x128" href="https://w2.chabad.org/images/logos/chabad.org_logo128.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://w2.chabad.org/images/logos/chabad.org_logo128.png" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1139/jNjP11393766.jpg" width="1200" height="900" itemprop="image" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg" width="945" height="708" itemprop="image" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="708" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1139/gRum11393768.jpg" width="685" height="456" itemprop="image" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="456" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1139/KefQ11393770.jpg" width="685" height="385" itemprop="image" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="385" />
<meta property="og:image" content="https://w2.chabad.org/media/images/1139/ZrXI11395685.jpg" width="685" height="392" itemprop="image" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="392" />
<meta name="keywords" content="Lilith,,Adam,,Eve,,and,the,real,original,sin,How,a,simple,story,provides,us,the,path,towards,humankind,2.0, Tohu &amp; Tikkun Men &amp; Women Eve Adam Lilith" />
<meta name="title" content="Lilith, Adam, Eve, and the real original sin - How a simple story provides us the path towards humankind 2.0 - Contemporary Voices" />
<meta property="og:type" content="website" />
<meta name="scope-aids" content="6198-1675890-7789-443979-555601" />
<meta name="article-keywords" content="193-12845-213-214-231-2354-12328-21438-1279-1188-16949-2898" />
<meta name="scope-aid" content="6198" />
<meta name="scope-aid" content="1675890" />
<meta name="scope-aid" content="7789" />
<meta name="scope-aid" content="443979" />
<meta name="scope-aid" content="555601" />
<meta name="article-keyword" content="193" />
<meta name="article-keyword" content="12845" />
<meta name="article-keyword" content="213" />
<meta name="article-keyword" content="214" />
<meta name="article-keyword" content="231" />
<meta name="article-keyword" content="2354" />
<meta name="article-keyword" content="12328" />
<meta name="article-keyword" content="21438" />
<meta name="article-keyword" content="1279" />
<meta name="article-keyword" content="1188" />
<meta name="article-keyword" content="16949" />
<meta name="article-keyword" content="2898" />
<meta property="og:url" content="https://www.chabad.org/library/article_cdo/aid/555601/jewish/Lilith-Adam-Eve-and-the-real-original-sin.htm" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@chabad" />
<meta property="og:title" content="Lilith, Adam, Eve, and the real original sin - How a simple story provides us the path towards humankind 2.0" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="/favicon.ico" />
<link rel="alternate" href="https://ru.chabad.org/861005" hreflang="ru" />
<link rel="canonical" href="https://www.chabad.org/library/article_cdo/aid/555601/jewish/Lilith-Adam-Eve-and-the-real-original-sin.htm" />
<link rel="image_src" href="https://w2.chabad.org/media/images/1139/cBir11393767.jpg" />
<link rel="Stylesheet" href="/css/sections/calendar/calendarpicker.css?v=20210910.1106" id="kcalendar" type="text/css"/>
<link rel="Stylesheet" href="/css/Library/reader-comments.css?v=20210910.1106" id="kCommentsStylesheet" type="text/css"/>
<link rel="Stylesheet" href="/css/fonts/font-awesome/font-awesome-5.css?v=20210910.1106" id="kfont-awesome" type="text/css"/>
<link rel="Stylesheet" href="/css/DefaultGrid.css?v=20210910.1106" id="kgrid" type="text/css"/>
<link rel="Stylesheet" href="/css/fonts/chabadorg-webfont.css?v=20210910.1106" id="kchabadorg-webfont" type="text/css"/>
<link rel="Stylesheet" href="/css/global2.css?v=20210910.1106" id="k0" type="text/css"/>
<link rel="Stylesheet" href="/css/global2-theme.css?v=20210910.1106" id="k1" type="text/css"/>
<link rel="Stylesheet" href="/css/chabadorg.css?v=20210910.1106" id="k2" type="text/css"/>
<link rel="Stylesheet" href="/css/chabadorg-theme.css?v=20210910.1106" id="k3" type="text/css"/>
<link rel="Stylesheet" href="/css/global-print.css?v=20210910.1106" id="k5" type="text/css" media="print"/>
<link rel="Stylesheet" href="/css/new/main.css?v=20210910.1106" id="k7" type="text/css"/>
<link rel="Stylesheet" href="/css/modules/campaignbanner.css?v=20210910.1106" id="kcampaign-ticker" type="text/css"/>
<link rel="Stylesheet" href="/css/old/global.css?v=20210910.1106" id="k2898" type="text/css"/>
<link rel="Stylesheet" href="/css/bootstrap/grid.css?v=20210910.1105" id="kbootstrap4-grid" type="text/css"/>
<link rel="Stylesheet" href="/css/modules/sitebanner.css?v=20210910.1106" id="ksite-banner" type="text/css"/>
<!--[if lte IE 8]> <link rel="Stylesheet" href="/css/global-ie.css?v=20210910.1106" id="k4" type="text/css"/> <![endif]-->
<!-- Co:JsonLdResources --><script>$q=[];$j=function(f){$q.push(f);}</script><title>
Lilith, Adam, Eve, and the real original sin - How a simple story provides us the path towards humankind 2.0 - Contemporary Voices
</title>








<script>
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({"event":"datalayer-initialized","page":{"numberOfComments":25,"publicationDate":"2007-08-16","primaryArticleId":555601,"title":"Lilith, Adam, Eve, and the real original sin - How a simple story provides us the path towards humankind 2.0","author":"Freeman, Tzvi","authorId":193,"contentLevel1":"Inspiration & Entertainment","contentLevel2":"Contemporary Voices","contentLevel3":"Heaven Exposed: Kabbalistic Sci-Fi/Fantasy","contentLevel4":"Lilith, Adam, Eve, and the real original sin","siteName":"Chabad.org"},"time":{"upcomingHoliday":"Sukkot","daysToUpcomingHoliday":-5,"hebrewDate":"5782-7-20"}});
</script>
<script>

(function(c,h,a,b,a,d){c[a]=c[a]||[];c[a].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=h.getElementsByTagName(b)[0],
j=h.createElement(b),dl=a!='dataLayer'?'&l='+a:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+d+dl;f.parentNode.insertBefore(j,f);
})(window,document,0,'script','dataLayer','GTM-WRHSTP');</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WRHSTP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script type="text/javascript">
	$j(function () {
		var _gaq = window._gaq || []; _gaq.push(['_setAccount', 'UA-74858-1']);
		_gaq.push(['_setDomainName', 'www.chabad.org']);
			_gaq.push(['_setCustomVar', 1, 'k', '-6198-1675890-7789-443979-555601--k2898-k16949-k1188-k1279-k21438-k12328-k2354-k231-k214-k213-k12845-k193-', 3]);
			_gaq.push(['_trackPageview']);

			_gaq.push(['t2._setAccount', 'UA-74858-9']);
			_gaq.push(['t2._setDomainName', 'none']);
			_gaq.push(['t2._trackPageview', '-6198-1675890-7789-443979-555601--k2898-k16949-k1188-k1279-k21438-k12328-k2354-k231-k214-k213-k12845-k193-']);
			Co.DomEvents.AddListener(window, "beforeunload", function () {
				_gaq.push(['_trackEvent', 'Page', 'Unload', null, null, true]);
					window._gaq.push(['t2._trackEvent', 'Page', 'Unload', null, null, true]);
			});
		window._gaq = _gaq;
		(function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = '//stats.g.doubleclick.net/dc.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();

		if (typeof (_gat) == "undefined")
			return;
		var sc = Co.Request.QueryString("sc"), label = 'Source';
		if (typeof (sc) == "undefined" || sc === "") {
			sc = Co.Request.QueryString("trk");
			label = 'Track';
		}
		if (typeof (sc) == "undefined" || sc === "")
			return;
		var trackers = _gat._getTrackers();
		for (var i = 0; i < trackers.length; i++)
			trackers[i]._trackEvent('Page', label, sc, 1, true);
	});
</script>
</head>
<body class="lang_en dir_ltr home clmc">
<!-- END CACHE -->








	<div class="hide_for_print donation_campaign highholidays" id="donation_campaign">
		<div class="wrapper_full">
			

					
						<div class="top">
							<div class="wrapper clearfix">
								<div class="col1">
									
										<div class="banner"><a class="donate_link" href="/tools/donate/donate.asp?aid=1958063&sc=t_hh_21_555601"><img src="https://w2.chabad.org/images/global/spacer.gif" alt="High Holiday Appeal" title="High Holiday Appeal" /></a></div>
									</div>
								<div class="col2 title_container">
								
								<div class="large"><a class="donate_link" href="/tools/donate/donate.asp?aid=1958063&sc=t_hh_21_555601">Please partner with Chabad.org<br />to help us continue to serve.</a></div>
								
								</div>
								<div class="col3">
									<a class="donate_link progress_bar" href="/tools/donate/donate.asp?aid=1958063&sc=t_hh_21_555601">
										<div class="partner_count"><span id="partnerCountContainer"></span> partners have joined</div>
										<div class="progress"><div class="value" id="progress_value"></div></div>
										<div class="main_subtitle" id="count_container"><span class="join">Join Today</span>!</div>
									</a>
								
								</div>
				<div class="col4 button_container">
					<div id="DonateButton_wrapper" class="co_global_button red"><a id="DonateButton" href="/tools/donate/donate.asp?aid=1958063&amp;sc=t_hh_21_555601" class="button no_outline" value="Please Donate"><span>Please Donate</span></a></div>
				</div>
							</div>
						</div>
					
				
				<div class="bottom hidden">
					<div class="wrapper clearfix">
						<div class="float_left label">Thank you:</div><div id="TICKER" class="ticker"></div>
					</div>
				</div>
			
		</div>
	</div>

<div class="mobile_wrapper_container mobile-only hide_for_print">
<div class="menu_wrapper">
<div class="w100 menu ">
<div class="expander menu_button always no_outline">
<div id="MenuIcon">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div id="ClmcHeaderLogo">
<a href="/" class="no_outline clearfix">
<i class="co co-logo-en"></i>
</a>
</div>
<div class="search_button menu_button right_side always">
<span id="SearchIcon"></span>
</div>
<div class="search">
<div class="search_field">
<div class="co_search_form margin05">
<form name="MainSearchForm" id="MainSearchForm" method="get" action="/search/results.asp" class="clearfix" onsubmit="return Co.Forms.Validation.Validate(this, null, {markAsSubmitted:false});">
<div class="co_global_submit"><button type="submit" class="button" value=" "><span> </span></button></div>


<div class="co_global_input_container clearfix">
	<input id="MobilePrimaryNavigationTopSearch_search" required="true" autocomplete="nope" placeholder="Search" value="" OnAutoSuggestSelect="OnSearchAutoSuggestSelect(ev);" class="co_global_input co_search active js-mirrored-input" onblur="this.form.className = this.form.className.replace(/\sactive/gi, &#39;&#39;);" name="searchWord" onfocus="this.form.className+=&#39; active&#39;;" type="text" autoSuggestProperties="&quot;Highlight&quot;:true,&quot;Name&quot;:&quot;MobilePrimaryNavigationTopSearch_search&quot;,&quot;AutoSubmit&quot;:true,&quot;ShowRecommendedOnTop&quot;:false" autoSuggestUrl="/WebServices/RemoteCall/Get_Suggestions" display_name="Search Field" min_length="3"></input>
</div>

<div id="MobilePrimaryNavigationTopSearch_search_wrapper" class="co_field_options" style="display:none;">
<div class="co_absolute_wraper" id="co_absolute_wraper" style="">
<div class="inner">
<div id="MobilePrimaryNavigationTopSearch_search_container" class="co_field_options_suggestions"></div>
<div class="break_floats"></div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div id="PrimaryNavigationContainer" class="bold menu_items ">



<div class="item specialty login" style="max-height: 400px">
	
	
		<div class="parent_item">
			<div class="inline_block anon_avatar medium_right_margin"></div>
			<a class="no_underline" href="/tools/login/default.asp?aid=555601&page=-%2flibrary%2farticle_cdo%2faid%2f555601%2fjewish%2fLilith-Adam-Eve-and-the-real-original-sin.htm">
				<span class="login_text">Login</span>
			</a>
		</div>
	
	
</div>



<div class="item" aid="1675888">
<div class="parent_item">
<span class="arrow"></span>
<span>Jewish Practice</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm">Jewish Practice</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/325184/jewish/Mitzvahs-Traditions.htm">Mitzvahs & Traditions</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/325186/jewish/Lifecycle-Events.htm">Lifecycle Events</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/holidays/default_cdo/jewish/Jewish-Holidays.htm">Jewish Holidays</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/calendar/view/month_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid323440 margin50">
<a href="/recipes/default_cdo/jewish/Kosher-Cooking.htm"><span>Kosher Cooking</span></a>
</div>
</div></div>
</div>
</div>
<div class="item" aid="1675887">
<div class="parent_item">
<span class="arrow"></span>
<span>Learning & Values</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm">Learning & Values</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/parshah/default_cdo/aid/6232/jewish/Torah-Portion.htm">Parshah (Weekly Torah)</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/dailystudy/default_cdo/jewish/Daily-Study.htm">Daily Study</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/76131/jewish/Texts-Writings.htm">Texts & Writings</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/109866/jewish/Essentials.htm">Essentials</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1718600/jewish/Kabbalah-Chassidism-and-Jewish-Mysticism.htm">Kabbalah, Chassidism and Jewish Mysticism</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/2537389/jewish/Talmud.htm">Talmud</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/435073/jewish/Torah-Science.htm">Torah & Science</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1676841/jewish/Ethics-Morality.htm">Ethics & Morality</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/5724/jewish/Questions-Answers.htm">Questions & Answers</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/68870/jewish/Jewish-History.htm">Jewish History</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1911814/jewish/Audio-Video-Classes.htm">Audio & Video Classes</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid60286 margin50">
<a href="/therebbe/default_cdo/jewish/The-Rebbe.htm"><span>TheRebbe.org</span></a>
</div>
<div class="float_left item aid378637 margin50">
<a href="/kabbalah/default_cdo/jewish/Kabbalah-Online.htm"><span>Chabad.org/Kabbalah</span></a>
</div>
<div class="float_left item aid591213 margin50">
<a href="/video/default_cdo/jewish/Chabadorg-Video.htm"><span>Chabad.org/Video</span></a>
</div>
<div class="float_left item aid2530155 margin50">
<a href="/library/article_cdo/aid/2530155/jewish/ChabadU.htm"><span>www.ChabadU.org</span></a>
</div>
</div></div>
</div>
</div>
<div class="item" aid="132514">
<div class="parent_item">
<span class="arrow"></span>
<span>Community & Family</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/society/default_cdo/aid/132514/jewish/Community-Family.htm">Community & Family</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/7779/jewish/Parenting.htm">Parenting</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1677076/jewish/Relationships.htm">Relationships</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1676867/jewish/Health-Wellness.htm">Health & Wellness</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/675468/jewish/Jewish-Life.htm">Jewish Life</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/812793/jewish/Money-Personal-Finance.htm">Money & Personal Finance</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/news/default_cdo/jewish/Jewish-News.htm">Jewish News</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/theJewishWoman/default_cdo/jewish/The-Jewish-Woman.htm">The Jewish Woman</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/recipes/default_cdo/jewish/Kosher-Cooking.htm">Kosher Cooking</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/kids/default_cdo/jewish/JewishKidsorg.htm">JewishKids.org</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid313386 margin50">
<a href="/theJewishWoman/default_cdo/jewish/The-Jewish-Woman.htm"><span>theJewishWoman.org</span></a>
</div>
<div class="float_left item aid334370 margin50">
<a href="/kids/default_cdo/jewish/JewishKidsorg.htm"><span>JewishKids.org</span></a>
</div>
<div class="float_left item aid6199 margin50">
<a href="/news/default_cdo/jewish/Jewish-News.htm"><span>Chabad.org/News</span></a>
</div>
</div></div>
</div>
</div>
<div class="item" aid="1675890">
<div class="parent_item">
<span class="arrow"></span>
<span>Inspiration & Entertainment</span>
</div>
<div class="sub_items clearfix">
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm">Inspiration & Entertainment</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/109851/jewish/Jewish-Stories.htm">Jewish Stories</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/7789/jewish/Contemporary-Voices.htm">Contemporary Voices</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/67324/jewish/Daily-Dose-of-Wisdom.htm">Daily Dose of Wisdom</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/library/article_cdo/aid/1677102/jewish/Art-Poetry.htm">Art & Poetry</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/multimedia/music_cdo/aid/254237/jewish/Jewish-Music.htm">Jewish Music</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/blogs/default_cdo/jewish/Blogs.htm">Blogs</a>
</div><span style="display: none"></span>
</div>
<div class="sub_item clearfix">
<div class="float_left">
<a class="a_underline_off" href="/multimedia/default_cdo/aid/591213/jewish/Jewishtv.htm">Video</a>
</div><span style="display: none"></span>
</div>
<div class="break_floats" style="display:none"></div>
<div class="bottom" style="background: none">
<div class="clearfix specialty_wrapper w100">
<div class="small_header" style="font-size: 13px;">Specialty Sites:</div>
<div class="float_left item aid591213 margin50">
<a href="/multimedia/default_cdo/aid/591213/jewish/Video.htm"><span>www.chabad.org/video</span></a>
</div>
</div></div>
</div>
</div>
<div class="item specialty">
<div class="parent_item">More Sites<span class="arrow"></span></div>
<div class="sub_items a_underline_off">
<div class="sub_item"><a href="/article.asp?aid=6216">Jewish Holidays</a></div>
<div class="sub_item"><a href="/article.asp?aid=60286">TheRebbe.org</a></div>
<div class="sub_item"><a href="/article.asp?aid=591213">Chabad.org Video</a></div>
<div class="sub_item"><a href="/article.asp?aid=2530155">ChabadU</a></div>
<div class="sub_item"><a href="/article.asp?aid=6230">Jewish Audio</a></div>
<div class="sub_item"><a href="/article.asp?aid=6199">News</a></div>
<div class="sub_item"><a href="/article.asp?aid=323440">Kosher Cooking</a></div>
<div class="sub_item"><a href="/article.asp?aid=378637">Kabbalah Online</a></div>
<div class="sub_item"><a href="/article.asp?aid=313386">JewishWoman.org</a></div>
<div class="sub_item"><a href="/article.asp?aid=334370">Kids Zone</a></div>
</div>
</div>
<div class="item specialty">
<div class="parent_item">Tools<span class="arrow"></span></div>
<div class="sub_items">
<div class="sub_item">
<a class="a_underline_off" href="/apps">Apps</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask The Rabbi</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/bar-bat-mitzvah_cdo/aid/6227/jewish/BarBat-Mitzvah.htm">Bar/Bat Mitzvah Lookup</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/birthday_cdo/aid/6228/jewish/Jewish-Birthday.htm">Birthday Lookup</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">Candle Lighting Times</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/centers/default_cdo/jewish/Centers.htm">Chabad Locator</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/1000year_cdo/aid/6225/jewish/Date-Converter.htm">Date Converter</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/subscribe">Email Subscriptions</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/zmanim_cdo/aid/143790/jewish/Zmanim-Halachic-Times.htm">Halachic Times</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/tools/login/sms-shabbat.asp">SMS Shabbat Times</a>
</div>
<div class="sub_item">
<a class="a_underline_off" href="/calendar/yahrtzeit_cdo/aid/6229/jewish/Yahrtzeit.htm">Yahrtzeit Lookup</a>
</div>
</div>
</div>
<div class="center navigation_footer">
<div id="FooterLogo" class="align_center bottom_margin">
<a href="https://www.chabad.org">
<i class="co co-logo-en"></i>
</a>
</div>
<a href="/tools/feedback.htm" class="contact_us a_underline_off">Contact&nbsp;Us</a><span class="separator">|</span>&#8203;<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm" class="ask_the_rabbi a_underline_off">Ask&nbsp;The&nbsp;Rabbi</a><span class="separator">|</span>&#8203;<a class="js-header-donate donate a_underline_off" href="/tools/donate/donate.asp?AID=161548&amp;sc=t6198">Donate</a>
</div>
</div>
</div>
<div style="display:none;">
<div id="PopupSubscribeMessage" style="padding:20px 50px 30px 50px;">
<div id="333c48700fHideAfterSubscription">
<div class="bold top_padding subscribe-title"></div>
<div class="clearfix">
<div class="small_top_padding message-wrapper">
Get the best of Chabad.org content every week!<br />Find answers to fascinating Jewish questions, enjoy holiday tips and guides, read real-life stories and more!
</div>
<form style="margin:0px;" class="subscribe_box" action="" method="get" onsubmit="submitHeaderSubscribe(this, document.getElementById('333c48700fFormContainer'), document.getElementById('333c48700fResponseContainer'), document.getElementById('333c48700fHideAfterSubscription'));TrackClick('popup-subscribe', 'sub-button', document.location.href);return false;">

	<input class="js-recaptcha-input" type="hidden" name="cdo-recaptcha-response" value="" data-invisible="true" data-div-id="62514116-d3de-4239-a037-098d3d30cb29" data-processed="false" data-attach-to-submit="true" />
	<div class="js-recaptcha-wrapper" id="62514116-d3de-4239-a037-098d3d30cb29" data-sitekey="6LcG_TcUAAAAAKAVgwgW39ujc9OCjXSoQYFIA-Su" data-size="invisible"></div>

<input type="hidden" name="via" value="popup-layer" />
<input type="hidden" name="subscriptionid" value="1" />
<div id="333c48700fFormContainer" style="padding-bottom:5px;">
<div class="co_global_input_container"><input type="text" class="co_global_input" value="" required="" display_name="Email" id="SubscribeEmail" name="email" placeholder="Email Address" /></div>
</div>
<div class="grey f-small bottom_margin">We will not share your email address</div>
<div class="subscribe-buttons-wrapper">
<div><div id="CoButton_wrapper" class="co_global_button yellow"><button id="CoButton" type="submit" class="button" value="Subscribe"><span>Subscribe</span></button></div></div>
<div>
<div id="CancelButton_wrapper" class="co_global_button medium_horizontal_margin"><a id="CancelButton" href="javascript:void(0);" onclick="TrackClick(&#39;popup-subscribe&#39;, &#39;no-thanks&#39;, document.location.href);PopupSubscribeLayer.Close();" class="button no_outline"><div class="normal">No Thanks</div></a></div>
</div>
</div>
</form>
</div>
</div>
<div id="333c48700fResponseContainer" style="font-size:14px;"></div>
</div>
</div>
<!-- END CACHE -->
<div id="PrintCreditHeader" class="show_for_print">
<i class="co co-logo-en"></i>
</div>
<div id="header" class="desktop-only">
<div id="HeaderWrapper" class="wrapper">
<div class="branding_wrapper">
<div class="inner_wrapper">
<div id="BaruchHashem" class="baruch_hashem">ב"ה</div>
<div id="header_container" class="header_container">
<div class="tools_list">



<div id="loginHeaderContainer" class="">
	
			<div id="HeaderSignIn" class="top_bar_item topBarLink" data-linkname="header-login-logged-out">
				<a class="login" href="/tools/login/default.asp?aid=555601&page=-%2flibrary%2farticle_cdo%2faid%2f555601%2fjewish%2fLilith-Adam-Eve-and-the-real-original-sin.htm"><i class="fa fa-user"></i>Login</a>
			</div>
		
	
</div>

<div id="HeaderSubscribe" class="top_bar_item topBarLink" data-linkname="header-subscribe">
<a><i class="fa fa-envelope"></i>Subscribe</a>
<div id="HeaderSubscribeContainer" class="topBarLayer" style="display:none;width:295px;">
<div id="SubscribeFormContainer">
<span id="SubscribeMessage" class="error" style="display:none;"></span>
<form name="topSubscribe" class="subscribe_box" target="" action="" method="get" onsubmit="return submitHeaderSubscribe(this, document.getElementById('a10135855fFormContainer'), document.getElementById('a10135855fResponseContainer'));">

	<input class="js-recaptcha-input" type="hidden" name="cdo-recaptcha-response" value="" data-invisible="true" data-div-id="68bdf9fe-60cb-4c9a-8ba4-df33e78b365f" data-processed="false" data-attach-to-submit="true" />
	<div class="js-recaptcha-wrapper" id="68bdf9fe-60cb-4c9a-8ba4-df33e78b365f" data-sitekey="6LcG_TcUAAAAAKAVgwgW39ujc9OCjXSoQYFIA-Su" data-size="invisible"></div>

<div class="container horizontal_padding" id="a10135855fContainer">
<div style="margin:10px 0;">
<div class="co_form_container" id="a10135855fFormContainer">
<div class="form_group">
<div id="CoButton_wrapper" class="co_global_submit" style="width:auto"><button id="CoButton" type="submit" class="button" value="Subscribe"><span>Subscribe</span></button></div>
<div class="co_global_input_container">
<input type="text" class="co_global_input" value="" required="" display_name="Email" id="SubscribeEmail" name="email" placeholder="Email Address">
</div>
</div>
<div class="break_floats"></div>
<div class="light_grey f-small" style="padding-top:3px;padding-left:3px;">
<input type="hidden" name="subscriptionid" value="23" />
Subscribe to Voices
</div>
</div>
<div id="a10135855fResponseContainer"></div>
</div>
</div>
</form>
<!-- END CACHE -->
<div class="break_floats"></div>
</div>
<div class="blue f-small bold small_vertical_padding medium_horizontal_padding footer_box">
<a href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">View all subscriptions &raquo;</a>
</div>
</div>
</div>
<div class="topBarLink" data-linkname="header-ask-the-rabbi">
<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm" class="no_underline"><i class="fa fa-question"></i>Ask the Rabbi</a>
</div>
<div id="HeaderCentersSearch" class="top_bar_item topBarLink" data-linkname="header-chabad-locator">
<a id="168a7de4f8" class=""><i class="fa fa-map-marker"></i>Chabad Locator</a>
<div id="HeaderCentersSearchContainer" class="topBarLayer medium_top_padding">
<div class="horizontal_padding medium_bottom_padding">
<form name="ChabadLocator" style="margin:0px;" onsubmit="return ChabadLocatorFormValidate(this);">
<div class="form_group">
<div id="LocatorSubmit_wrapper" class="co_global_submit"><button id="LocatorSubmit" type="submit" class="button" value="Find"><span>Find</span></button></div>
<div class="co_global_input_container">
<input type="text" required="" display_name="Find" class="co_global_input" name="qry" placeholder="City, State or Zip Code" value="" autoSuggestUrl="/WebServices/RemoteCall/Get_MosadLocation" OnAutoSuggestSelect="ChabadLocatorFormValidate(this);" autoSuggestProperties='"Highlight":"true","Name":"centers_search_9e35249eeb63590b90","AutoSubmit":true' />
</div>
</div>
</form>
<div class="break_floats"></div>
<div id="centers_search_9e35249eeb63590b90_wrapper" class="co_field_options" style="display:none;position:relative;top:0;">
<div class="co_absolute_wraper">
<div class="inner">
<div id="centers_search_9e35249eeb63590b90_container" class="co_field_options_suggestions"></div>
<div class="break_floats"></div>
</div>
</div>
</div>
</div>
<div class="blue f-small bold small_vertical_padding medium_horizontal_padding footer_box">
<a href="/jewish-centers/">Chabad Locator &raquo;</a>
</div>
</div>
</div>
<div id="MoreTools" class="top_bar_item topBarLink" data-linkname="header-more-tools"><a><i class="fa fa-rocket"></i>Tools</a>
<div id="MoreToolsContainer" class="topBarLayer" style="display:none;width:615px;">
<div class="more_tools_left float_left">
<div class="wrapper clearfix">
<div class="uppercase lt_blue regular bold" style="padding-left:20px;padding-bottom:10px;">Directory of Tools:</div>
<div style="float:left; width: 160px;">
<div class="item">
<a class="blue bold regular" href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask the Rabbi</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/bar-bat-mitzvah_cdo/aid/6227/jewish/BarBat-Mitzvah.htm">Bar/Bat Mitzvah Lookup</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/birthday_cdo/aid/6228/jewish/Jewish-Birthday.htm">Birthday Lookup</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">Candle Lighting Times</a>
</div>
<div class="item">
<a class="blue bold regular" href="/centers/default_cdo/jewish/Centers.htm">Chabad Locator</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/1000year_cdo/aid/6225/jewish/Date-Converter.htm">Date Converter</a>
</div>
<div class="item">
<a class="blue bold regular" href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">Email Lists</a>
</div>
<div class="item">
<a class="blue bold regular" href="/centers/events/default_cdo/jewish/Event-Directory.htm">Event Directory</a>
</div>
<div class="item">
<a class="blue bold regular" href="/search/glossary.htm">Glossary</a>
</div>
</div>
<div style="float:left; width: 160px;">
<div class="item">
<a class="blue bold regular" href="/tools/cards/default_cdo/aid/825596/jewish/Holidays.htm">Greeting Cards</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/zmanim_cdo/aid/143790/jewish/Zmanim-Halachic-Times.htm">Halachic Times</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
</div>
<div class="item">
<a class="blue bold regular" href="/store/default_cdo/aid/100100/jewish/Judaica-Store.htm">Judaica Store</a>
</div>
<div class="item">
<a class="blue bold regular" href="/search/default_cdo/aid/67250/jewish/Knowledge-Base.htm">Knowledge Base</a>
</div>
<div class="item">
<a class="blue bold regular" href="/tools/login/sms-shabbat.asp">SMS Shabbat Times</a>
</div>
<div class="item">
<a class="blue bold regular" href="/calendar/yahrtzeit_cdo/aid/6229/jewish/Yahrtzeit.htm">Yahrtzeit Lookup</a>
</div>
</div>
</div>
</div>
<div class="more_tools_right float_left" style="width:280px;">
<div class="wrapper clearfix">
<div class="uppercase lt_blue regular bold" style="padding-left:20px;padding-bottom:10px;">Popular Tools:</div>
<div style="float:left;">
<div class="item">
<div class="inner_wrapper">
<a href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/calendar.png" alt="Jewish Calendar" border="0" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">
Jewish <br /> Calendar
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/candles.png" alt="Shabbat Times" border="0" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/calendar/candlelighting_cdo/aid/6226/jewish/Candle-Lighting.htm">
Shabbat <br /> Times
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/question.png" alt="Ask the Rabbi" border="0" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">
Ask the <br /> Rabbi
</a>
</div>
</div>
</div>
<div style="float:left;">
<div class="item">
<div class="inner_wrapper">
<a href="/centers/default_cdo/jewish/Centers.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/globe.png" alt="Chabad Locator" border="0" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/centers/default_cdo/jewish/Centers.htm">
Chabad <br /> Locator
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/mail.png" alt="Email Subscriptions" border="0" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">
Email <br /> Subscriptions
</a>
</div>
</div>
<div class="item">
<div class="inner_wrapper">
<a href="/store/default_cdo/aid/100100/jewish/Judaica-Store.htm">
<img height="62" width="62" src="https://w2.chabad.org/images/1/Global/menu/special/tools_resources/shopping.png" alt="Judaica Store" border="0" />
</a>
<br />
<a class="icon_link bold" style="font-size:15px;" href="/store/default_cdo/aid/100100/jewish/Judaica-Store.htm">
Judaica <br /> Store
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="topBarLink" data-linkname="header-donate">
<a class="js-header-donate no_underline" href="/tools/donate/donate.asp?AID=161548&amp;sc=t555601"><i class="fa fa-gittip"></i>Donate</a>
</div>
<div class="layer-wrapper " data-linkname="header-languages">
<a><i class="fa fa-globe icon-margin"></i>English</a>
<div class="layer-items">
<a href="https://he.chabad.org" target="_blank">עברית</a>
<a href="https://es.chabad.org" target="_blank">Español</a>
<a href="https://fr.chabad.org" target="_blank">Français</a>
<a href="https://de.chabad.org" target="_blank">Deutsch</a>
<a href="https://pt.chabad.org" target="_blank">Português</a>
<a href="https://ru.chabad.org" target="_blank">Русский</a>
<a href="https://it.chabad.org" target="_blank">Italiano</a>
</div>
</div>
</div>
</asp:PlaceHolder>
</div>
<div id="header_branding" style="">
<a id="ClmcHeaderLogo" title="Judaism" alt="Judaism" href="/"><i class="co co-flame"></i><i class="co co-logo-en"></i>
</a>
<a id="MoreSitesLink" class="float_left"><span class="text">More Sites</span><span class="fa"></span></a>
<div id="NotificationsSlider">
<a id="TodaysDate" class="no_underline active fade_in" href="/calendar/view/day.htm"><i class="fa fa-calendar-o"></i><span class="subject">Today is</span><span class="predicate">Sun. Sep. 26, 2021 | Tishrei 20, 5782</span></a>
<a id="TodaysTorahPortion" class="no_underline" href="/parshah/default_cdo/jewish/Torah-Portion.htm"><i class="co co-torah"></i><span class="subject">This week's Torah reading is</span><span class="predicate">Vezot Hab'rachah</span></a><a id="CalendarHoliday" class="no_underline" href="/article.asp?aid=4126"><i class="fa fa-calendar-o"></i><span class="subject">Upcoming holiday is</span><span class="predicate">Sukkot | Sep. 20 - Sep. 27</span></a>
</div>
</div>
<div class="break_floats"></div>
</div>
</div>
<!-- END CACHE -->
<div id="specialty_sites_bar">
	<div class="close fa fa-close"></div>
	<div class="horizontal_padding container shaded">
		<div class="wrapper align_center clearfix">
			<div class="sites">
				<a class="holidays" href="/article.asp?aid=6216&trk=more-sites" data-ctooltip="<b>Jewish Holidays</b> Comprehensive sites for each of the Jewish holidays" data-ctooltip-location="bottom">Jewish Holidays</a>
				<a class="therebbe" href="/article.asp?aid=60286&trk=more-sites" data-ctooltip="<b>TheRebbe.org</b> A site dedicated to the teachings and life of the Lubavitcher Rebbe" data-ctooltip-location="bottom">TheRebbe.org</a>
				<a class="video" href="/article.asp?aid=591213&trk=more-sites" data-ctooltip="<b>Chabad.org Video</b> 20,000 videos in hundreds of genres, topics and styles" data-ctooltip-location="bottom">Chabad.org Video</a>
				<a class="chabadu" href="/article.asp?aid=2530155&trk=more-sites" data-ctooltip="<b>ChabadU</b> Advance your Jewish knowledge with online courses" data-ctooltip-location="bottom">ChabadU</a>
				<a class="audio" href="/article.asp?aid=6230&trk=more-sites" data-ctooltip="<b>Chabad.org Audio</b> Downloadable audio classes, music and more" data-ctooltip-location="bottom">Audio Classes</a>
				<a class="news" href="/article.asp?aid=6199&trk=more-sites" data-ctooltip="<b>Chabad.org News</b> News about Chabad-Lubavitch and the Jewish world" data-ctooltip-location="bottom">News</a>
				<a class="cooking" href="/article.asp?aid=323440&trk=more-sites" data-ctooltip="<b>Kosher Cooking</b> Thousands of kosher recipes at your fingertips" data-ctooltip-location="bottom"></a>
				<a class="kabbalah" href="/article.asp?aid=378637&trk=more-sites" data-ctooltip="<b>Kabbalah Online</b> Explore the mystical and inner aspects of Torah" data-ctooltip-location="bottom">Kabbalah Online</a>
				<a class="women" href="/article.asp?aid=313386&trk=more-sites" data-ctooltip="<b>TheJewishWoman.org</b> The site for Jewish women" data-ctooltip-location="bottom">The Jewish Woman</a>
				<a class="kids" href="/article.asp?aid=334370&trk=more-sites" data-ctooltip="<b>JewishKids.org</b> A site for Jewish children" data-ctooltip-location="bottom">Jewish Kids</a>
			</div>
		</div>
	</div>
</div>

<!-- BEGIN CACHE {By: "w21-nyc1", CreatedDate: "9/23/2021 10:20:19 AM", ExpireDate: "9/26/2021 10:20:19 AM", Url: "/calendar/view/month.asp?tdate=12/1/2021"} -->
<script>
var primaryNavigationVersion = "637739208000000000";
</script>
<div id="co_menu_container_wrapper" class="co_menu_container_wrapper desktop-only" data-list-name="primary navigation">
<div class="co_menu_container clearfix" id="co_menu_container">
<a class="menu_logo" href="/"></a>
<table cellpadding="0" cellspacing="0" border="0" class="main_menu_container first global">
<tr id="tabContentMain" tab="Main" style="display:table-row;">
<td class="co_menu_item arrow" aid="1675888" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm" class="parent">Jewish Practice</a></div></span><a href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm" class="bg_extension" data-aid="1675888"></a></td>
<td class="co_menu_item_divider"><img src="https://w2.chabad.org/images/global/spacer.gif" width="2" height="1" border="0" /></td>
<td class="co_menu_item arrow" aid="1675887" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm" class="parent">Learning & Values</a></div></span><a href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm" class="bg_extension" data-aid="1675887"></a></td>
<td class="co_menu_item_divider"><img src="https://w2.chabad.org/images/global/spacer.gif" width="2" height="1" border="0" /></td>
<td class="co_menu_item arrow" aid="132514" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/society/default_cdo/aid/132514/jewish/Community-Family.htm" class="parent">Community & Family</a></div></span><a href="/society/default_cdo/aid/132514/jewish/Community-Family.htm" class="bg_extension" data-aid="132514"></a></td>
<td class="co_menu_item_divider"><img src="https://w2.chabad.org/images/global/spacer.gif" width="2" height="1" border="0" /></td>
<td class="co_menu_item arrow" aid="1675890" data-menu-level="1" onmouseover="this.className += ' hover';" onmouseout="this.className = this.className.replace(/\shover/gi, '');">
<span class="parent"><img src="https://w2.chabad.org/images/global/spacer.gif" width="12" height="6" border="0" vspace="2" /><div><a href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm" class="parent">Inspiration & Entertainment</a></div></span><a href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm" class="bg_extension" data-aid="1675890"></a></td>
</tr>
</table>
<table cellpadding="0" cellspacing="0" border="0" class="main_menu_container second global">
<tr id="tabContentMain" tab="Main" style="display:table-row;">
<td class="co_menu_item search" aid="0" data-menu-level="1" >
<div class="co_search_form margin05">
<form name="MainSearchForm" id="MainSearchForm" method="get" action="/search/results.asp" class="clearfix" onsubmit="return Co.Forms.Validation.Validate(this, null, {markAsSubmitted:false});">
<div class="co_global_submit"><button type="submit" class="button" value=" "><span> </span></button></div>


<div class="co_global_input_container clearfix">
	<input id="SearchContentContainerTopSearch_search" required="true" autocomplete="nope" placeholder="Search" value="" OnAutoSuggestSelect="OnSearchAutoSuggestSelect(ev);" class="co_global_input co_search active js-mirrored-input" onblur="this.form.className = this.form.className.replace(/\sactive/gi, &#39;&#39;);" name="searchWord" onfocus="this.form.className+=&#39; active&#39;;" type="text" autoSuggestProperties="&quot;Highlight&quot;:true,&quot;Name&quot;:&quot;SearchContentContainerTopSearch_search&quot;,&quot;AutoSubmit&quot;:true,&quot;ShowRecommendedOnTop&quot;:false" autoSuggestUrl="/WebServices/RemoteCall/Get_Suggestions" display_name="Search Field" min_length="3"></input>
</div>

<div id="SearchContentContainerTopSearch_search_wrapper" class="co_field_options" style="display:none;">
<div class="co_absolute_wraper" id="co_absolute_wraper" style="">
<div class="inner">
<div id="SearchContentContainerTopSearch_search_container" class="co_field_options_suggestions"></div>
<div class="break_floats"></div>
</div>
</div>
</div>
</form>
</div></td>
<td class="co_menu_right"></td>
</tr>
</table>
</div>
</div>
<!-- END CACHE -->
</div>
</div>
<div id="content" class="js-nav-open-shift">
<div id="BodyContainer" class="wrapper">
<div class="body_wrapper clearfix">

<div class="co_content_container clearfix syndicated" id="co_content_container">
<div class="clearfix">
<div class="clearfix bh mobile-only align_right">ב"ה</div>
<div class="master-content-wrapper g960" >
<header class="article-header cf ">
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm",
"name": "Inspiration & Entertainment"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "/library/article_cdo/aid/7789/jewish/Contemporary-Voices.htm",
"name": "Contemporary Voices"
}
},
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "/library/article_cdo/aid/443979/jewish/Heaven-Exposed-Kabbalistic-Sci-FiFantasy.htm",
"name": "Heaven Exposed: Kabbalistic Sci-Fi/Fantasy"
}
},
{
"@type": "ListItem",
"position": 4,
"item": {
"@id": "/article.asp?aid=555601",
"name": "Lilith, Adam, Eve, and the real original sin"
}
}
]
}
</script>
<div class="breadcrumbs breadcrumbs hide_for_print" data-list-name="breadcrumbs">
<a class="breadcrumbs__crumb" href='/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm' data-aid="1675890">
Inspiration & Entertainment
</a>
<span class="breadcrumbs__divider fa fa-angle-end"></span>
<a class="breadcrumbs__crumb" href='/library/article_cdo/aid/7789/jewish/Contemporary-Voices.htm' data-aid="7789">
Contemporary Voices
</a>
<span class="breadcrumbs__divider fa fa-angle-end"></span>
<a class="breadcrumbs__crumb" href='/library/article_cdo/aid/443979/jewish/Heaven-Exposed-Kabbalistic-Sci-FiFantasy.htm' data-aid="443979">
Heaven Exposed: Kabbalistic Sci-Fi/Fantasy
</a>
</div>
<h1 class="article-header__title js-article-title js-page-title">Lilith, Adam, Eve, and the real original sin</h1>
<div class="set-direction-to-content">
<h2 class="article-header__subtitle">How a simple story provides us the path towards humankind 2.0</h2>
</div>
<div>
<span class="article-header__byline" data-kid="193" data-author-bio="Freeman, Tzvi">By <a title="Browse more articles by Freeman, Tzvi" href="/search/keyword_cdo/kid/193/jewish/Freeman-Tzvi.htm">Tzvi Freeman</a></span>
</div>
</header>
<div class="hero_wrapper clearfix bottom_margin">
<div align="center" class="imagetable w96 margin05 widen img500" width="945" >
<img src="https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg?_i=_nF72F3FCB89E9790A548A28674376BE69" itemprop="image" srcset="https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg?_i=_nF72F3FCB89E9790A548A28674376BE69 945w, https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg?_i=_nF6BA04C2A210B6E799F9178F032D1887 768w, https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg?_i=_nF2BB495DED96754E4660F69A3A9F4712 640w, https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg?_i=_n76B3E6A404D908E662A1538A4A879637 480w" sizes="(min-width: 768px) 945px, 100vw" />
</div>
</div>
</div>
<div class="body_wrapper clearfix co_body">
<div class="g700" id="co_body_container">
<div id="ContentBody">
<div class="content-area-parent no_margin">
<div class="content">
<article class="content js-content" itemscope itemtype="http://schema.org/Article">
<meta itemprop="mainEntityOfPage headline name" content="Lilith, Adam, Eve, and the real original sin - How a simple story provides us the path towards humankind 2.0" />
<meta itemprop="image" content="https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg" />
<meta itemprop="description" content="Woman 1.0 was a harsh and judgmental version, not at all user-friendly. Her name was Lilith, with a personality as inflexible as a dry bone. Adam dumped that one fast. So woman was upgraded. The problem is, Adam wasn&#39;t..." />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1139/cBir11393767.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1139/OFSJ11393765.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1139/gRum11393768.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1139/KefQ11393770.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1139/ZrXI11395685.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1139/jNjP11393766.jpg" />
<meta itemprop="thumbnailUrl" content="https://w2.chabad.org/media/images/1139/CTuv11393769.jpg" />
<meta itemprop="uploadDate" content="2007-08-16T15:42:15" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Chabad.org" />
<meta itemprop="brand" content="Chabad.org" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://w2.chabad.org/images/logos/chabad.org.amp.60_330.png" />
<meta itemprop="height" content="60" />
<meta itemprop="width" content="330" />
</span>
</span>
<meta itemprop="datePublished" content="2007-08-16T15:42:15" />
<div itemprop="articleBody">
<co:body xmlns:co="www1.chabadonline.com/alpha1" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:user="urn:my-scripts">
<div class="co_body article-body cf"><section>Lilith, <span class="glossary_item" glossary_item="34946">Adam</span>, Eve, and the real original sin
How a simple story provides us the path towards humankind 2.0
<P>Lilith doesn’t get much mention in early Jewish literature. A passing reference to a haunting creature in the prophecy of <span class="glossary_item" glossary_item="32866">Isaiah</span>,<a class="footnote_ref" href="javascript:doFootnote('1a555601');" name="footnoteRef1a555601">1</a> a few oblique Midrashic references to a Woman 1.0 that preceded the final version,<a class="footnote_ref" href="javascript:doFootnote('2a555601');" name="footnoteRef2a555601">2</a> and a handful of warnings <span class="pullquote">The concept of Lilith is really telling us much about a fault in the nature of men. She could even be seen as the one propelling man to fix himself, to recreate himself, to bring himself to his own 2.0.</span>concerning her spirit in the <span class="glossary_item" glossary_item="32766">Talmud</span>.<a class="footnote_ref" href="javascript:doFootnote('3a555601');" name="footnoteRef3a555601">3</a> </P> 
<P><span class="glossary_item" glossary_item="34259">Zohar</span>, on the other hand, contains at least 30 references. In later literature of Halachah, <span class="glossary_item" glossary_item="31029">Kabbalah</span>, and liturgy, she makes more common appearances, but always remaining quite mysterious.</P> 
<P>But what is Lilith really all about? She seems more a quirk in the cosmic system than just another spirit. Indeed, in later kabbalistic literature, she’s referred to as the “feminine side of evil.” </P>
<P>Looking yet deeper, the concept of Lilith is really telling us much about a fault in the nature of the masculine side of humankind. She could even be seen as the one propelling man to fix himself, to recreate himself, to bring himself to his own 2.0.</P>
<div align="center" class="imagetable w96 margin05 widen img500" width="685" >
<img src="https://w2.chabad.org/media/images/1139/gRum11393768.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D" srcset="https://w2.chabad.org/media/images/1139/gRum11393768.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D 685w, https://w2.chabad.org/media/images/1139/gRum11393768.jpg?_i=_nF2BB495DED96754E4660F69A3A9F4712 640w, https://w2.chabad.org/media/images/1139/gRum11393768.jpg?_i=_n76B3E6A404D908E662A1538A4A879637 480w" sizes="(min-width: 768px) 685px, 100vw" loading="lazy" />
</div>
</section><section><h2>Lilith Is From <span class="glossary_item" glossary_item="34960">Tohu</span>; Eve Is From <span class="glossary_item" glossary_item="34387">Tikun</span></h2>
<P>Lilith, as I wrote, was Woman1.0. As first releases often go, she was difficult, judgmental, and generally not too friendly. (As we’ll see, Adam 1.0 had—and still has—his own issues.) That’s what Adam alluded to in his enigmatic dual metaphor, “This time [she is] a bone from my bones, flesh from my flesh.”<a class="footnote_ref" href="javascript:doFootnote('4a555601');" name="footnoteRef4a555601">4</a> “Bone of my bones”—meaning: a personality as inflexible as a dry bone.<a class="footnote_ref" href="javascript:doFootnote('5a555601');" name="footnoteRef5a555601">5</a> </P>
<P>Adam dumped that one fast. As the <span class="glossary_item" glossary_item="32036">Midrash</span> cited above puts it, “she returned to the dust.”</P>
<P>“Flesh from my flesh” refers to Woman 2.0, a.k.a. <I><span class="glossary_item" glossary_item="33933">Chava</span></I> (somehow that became “Eve” in English).<a class="footnote_ref" href="javascript:doFootnote('6a555601');" name="footnoteRef6a555601">6</a> She was more easy-going, less critical, far more responsive—as flesh is relative to bones. This worked really well for a long-term relationship. (You can’t say “user-friendly” on 2.0, since this was really a peer-to-peer relationship. We’ll get to that soon.)</P>
<P>As for Lilith/Woman 1.0, she endures only as a spirit without a body, <span class="pullquote">Lilith was a woman of absolutes, intolerant of anything but perfection in her man and in his relationship to her.</span>haunting mankind (as opposed to womankind) until we achieve Adam 2.0.</P>
<P>The two versions had much to do with the technology implemented. The Lilith 1.0 version relied on technology from the World of <I><a href="/library/article_cdo/aid/296601/jewish/The-Fallen-Sparks-of-Tohu.htm" title="The Fallen Sparks of Tohu">Tohu</a></I>. That’s a world, previous to ours, built entirely on absolutes. Absolute light, absolute darkness, absolute kindness…and absolute harshness.</P>
<P><I>Tohu</I> Technology was an all around failure, resulting in a major system crash throughout the cosmos. In the aftermath—and pretty much in response to that disaster—the World of <I><a href="/library/article_cdo/aid/296601/jewish/The-Fallen-Sparks-of-Tohu.htm" title="The Fallen Sparks of Tohu">Tikun</a></I> was formed. </P>
<P>In <I>Tikun</I>, everything was balanced and harmonized in a holistic and relativistic system. Light was tempered with darkness and darkness with light. Kindness knew what it means to be harsh—and could even use that harshness if necessary to attain even greater kindness. As for Harshness, it lost its autonomous modality altogether, becoming no more than an adjunctive function to Kindness.</P>
<P>So it was with Lilith and Chava (Eve). Lilith was a woman of absolutes, intolerant of anything but perfection in her man and in his relationship to her. Not a great recipe for a marriage. Chava was ready to look the other way for the sake of the relationship, aware that things are never perfect, but love can make it work. She contained within her some of Adam and could feel his heart’s rhythm within her own.</P>
<P>Woman was upgraded. The problem was, Adam wasn’t.</P>
<div align="center" class="imagetable w96 margin05 widen img500" width="685" >
<img src="https://w2.chabad.org/media/images/1139/KefQ11393770.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D" srcset="https://w2.chabad.org/media/images/1139/KefQ11393770.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D 685w, https://w2.chabad.org/media/images/1139/KefQ11393770.jpg?_i=_nF2BB495DED96754E4660F69A3A9F4712 640w, https://w2.chabad.org/media/images/1139/KefQ11393770.jpg?_i=_n76B3E6A404D908E662A1538A4A879637 480w" sizes="(min-width: 768px) 685px, 100vw" loading="lazy" />
</div>
</section><section><h2>Adam’s Original Sin</h2>
<P>The first sin of humankind can be traced to Adam’s failure in response to Chava: The Ari (Rabbi Yitzchaak Luria, 1534–1572) explains that <span class="pullquote">The Ari explains that Adam was meant to wait until Friday night to have relations with Chava. That’s her time, her space.</span>Adam was meant to wait until Friday night to have relations with Chava—which is the appropriate time for those relations.<a class="footnote_ref" href="javascript:doFootnote('7a555601');" name="footnoteRef7a555601">7</a> He failed in this regard, resulting in her loneliness, which allowed for that whole snake-virus invasion.</P>
<P>The <span class="glossary_item" glossary_item="24142">Tzemach Tzedek</span> (Rabbi Menachem Mendel of <span class="glossary_item" glossary_item="29887">Lubavitch</span>, 1789-1866) elucidates and illuminates this teaching of the Ari: <a class="footnote_ref" href="javascript:doFootnote('8a555601');" name="footnoteRef8a555601">8</a></P>
<P>When it comes to sanctity and getting things right, preparation is everything. In order to be involved in this relationship in a human, inner way, both parties need to prepare and wait for the appropriate timing. <span class="glossary_item" glossary_item="31805">Shabbat</span> night is the appropriate time for Chava. She <I>is</I> Shabbat. This is her time, this is her space.</P> 
<P>Besides, Chava needs to first develop an emotional relationship <span class="pullquote">Adam treated the relationship in a top-down fashion, as though Chava was no more than an accessory to him. Bad deal for Chava, not too good for Adam, either.</span>with Adam. She needs to exist first as a person in his eyes, and only then can she truly bond with him.</P>
<P>So we see that Adam retained remnants of the earlier <I>Tohu</I> protocol, namely its top-down hierarchy. <I>Tohu</I> was all about unidirectional data flow: Information descends from the <span class="glossary_item" glossary_item="23454">Infinite Light</span> to create and sustain a world—and that’s where it stops. No dynamics for user feedback. Zero learning curve. Basically, the end client (“user”) is treated like just another accessory to the hardware/software and I/O.</P>
<P>That’s the way, after all, the world was originally created. <span class="glossary_item" glossary_item="35607">G‑d</span> spoke and it was. There was no interest in user feedback; you couldn’t ask the created beings, “What do you think if we do it like this?”—because there were no created beings, no users, since that’s what was being invented. So creation, initially at least, was entirely a top-down protocol.</P>
<P>All this was reflected in Adam’s attitude toward Chava. He treated the relationship in a top-down fashion, as though she was no more than an accessory to him. Bad deal for Chava, not too good for Adam, either. </P>
<div align="center" class="imagetable w96 margin05 widen img500" width="685" >
<img src="https://w2.chabad.org/media/images/1139/ZrXI11395685.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D" srcset="https://w2.chabad.org/media/images/1139/ZrXI11395685.jpg?_i=_n504BC99DD0473598AAE3BCDC5D75568D 685w, https://w2.chabad.org/media/images/1139/ZrXI11395685.jpg?_i=_nF2BB495DED96754E4660F69A3A9F4712 640w, https://w2.chabad.org/media/images/1139/ZrXI11395685.jpg?_i=_n76B3E6A404D908E662A1538A4A879637 480w" sizes="(min-width: 768px) 685px, 100vw" loading="lazy" />
</div>
</section><section><h2>Recognizing the Other</h2>
<P>Adam also needs time. His role is to be more than a seed-delivery mechanism. He needs to be the Provider and Protector of his family. When he charges impetuously into a physical relationship driven by his own hormonal urges, he subverts all of that, effectively reversing the roles: Chava now holds the goods and he’s degraded himself to the point of begging for them. Or worse, he’s grabbing the goods and causing even more harm.</P>
<P>Adam was stuck in the old protocol. He should have learned from <a href="/library/article_cdo/aid/433240/jewish/God.htm" title="God">G‑d</a>’s own modality-shift with him: Having created the world, G‑d turned to Adam to initiate a two-way, interactive relationship. Adam awoke to a latent world, where life lay just below the surface of the soil, “for there was no Adam to work the soil.” In this case, Adam was bright enough to figure out what was demanded of him. He prayed for rain, “and a mist rose to water the garden.”</P>
<P>From that point <span class="pullquote">The greatest challenge of every man, and his greatest epiphany, is to recognize that, hey, there’s someone else here besides me.</span>on, the protocol had changed. If the initial act of Creation was a free lunch, the soup kitchen was now closed. From now on, nothing in the entire cosmos could receive without giving, or give without receiving. Not even Adam or Chava.</P>
<P>Ever since, this has been the greatest challenge of every man who has felt for a woman: the challenge to be a man and rein in his own one-way urge. The challenge to recognize that, hey, there’s someone else here besides me (yes, the greatest epiphany that could occur in a man’s life). This is a person, an “other,” a “not-me”—and maybe she’s not in the same space as me quite yet. The challenge to wait and to share.</P>
<P>If he fails, he becomes a slave and in the long run, despised and used by the woman he believes he has conquered. If he succeeds, he unites with her and is respected by her. The children that are born from that union are granted peace between their own bodies and souls. In miniature, he has repaired the entire cosmos—and that itself is reflected systemically throughout all of Creation. </P>
<P>Everything starts at home, even world peace.<a class="footnote_ref" href="javascript:doFootnote('9a555601');" name="footnoteRef9a555601">9</a> </P>
<span id="footnotetable" class="h3"><div class="h3" align="left">Revised October 2020.</div></span><br></section></div>
</co:body>
</div>
<div class="break_floats"></div>
<div class="break_floats"></div>
<co:footnoteTable xmlns:co="www1.chabadonline.com/alpha1" xmlns:msxsl="urn:schemas-microsoft-com:xslt" xmlns:user="urn:my-scripts">
<div id="FootnoteContainer" cellspacing="0" data-lang="en">
<div class="heading">Footnotes</div>
<div class="group " data-name="">
<div id="footnoteTR1a555601" class="footnote " group=""><a name="footnote1a555601" class="footnoteLink" href="#footnoteRef1a555601">1.</a><div class="footnoteBody">
<p><a href="/15965#v14">Isaiah 34:14</a>. “Wildcats shall meet hyenas, goat-demons shall greet each other; there too, Lilith shall repose and find herself a resting place.”</p>
</div>
</div>
<div id="footnoteTR2a555601" class="footnote " group=""><a name="footnote2a555601" class="footnoteLink" href="#footnoteRef2a555601">2.</a><div class="footnoteBody">
<p>Midrash Rabbah, Genesis 17, 18:4 and 22:7.</p>
</div>
</div>
<div id="footnoteTR3a555601" class="footnote " group=""><a name="footnote3a555601" class="footnoteLink" href="#footnoteRef3a555601">3.</a><div class="footnoteBody">
<p>See especially Shabbat 151b.</p>
</div>
</div>
<div id="footnoteTR4a555601" class="footnote " group=""><a name="footnote4a555601" class="footnoteLink" href="#footnoteRef4a555601">4.</a><div class="footnoteBody">
<p><a href="/8166#v23">Genesis 2:23</a>.</p>
</div>
</div>
<div id="footnoteTR5a555601" class="footnote " group=""><a name="footnote5a555601" class="footnoteLink" href="#footnoteRef5a555601">5.</a><div class="footnoteBody">
<p>Taamei Hamitzvot ad loc.</p>
</div>
</div>
<div id="footnoteTR6a555601" class="footnote " group=""><a name="footnote6a555601" class="footnoteLink" href="#footnoteRef6a555601">6.</a><div class="footnoteBody">
<p>Rashi ad loc.</p>
</div>
</div>
<div id="footnoteTR7a555601" class="footnote " group=""><a name="footnote7a555601" class="footnoteLink" href="#footnoteRef7a555601">7.</a><div class="footnoteBody">
<p>Eitz Chaim, Shaar Rachel v’Leah, chapter 2.</p>
</div>
</div>
<div id="footnoteTR8a555601" class="footnote " group=""><a name="footnote8a555601" class="footnoteLink" href="#footnoteRef8a555601">8.</a><div class="footnoteBody">
<p>Yahel Ohr (Tzemach Tzedek al haTehillim) 127:8 . See also Derech Mitzvotecha, Mitzvat Pru Urvu (page 498).</p>
</div>
</div>
<div id="footnoteTR9a555601" class="footnote " group=""><a name="footnote9a555601" class="footnoteLink" href="#footnoteRef9a555601">9.</a><div class="footnoteBody">
<p>See also Reshimot 50, 51.</p>
</div>
</div>
</div>
</div>
</co:footnoteTable>
<div class="content-footer">
<div class="article_credits_wrapper cf vertical_margin">
<div class="cf">
<div class="small_header small_header_border horizontal_padding "><a href="/search/keyword_cdo/kid/193/jewish/Tzvi-Freeman.htm">By Tzvi Freeman</a>
</div>
<div class="horizontal_padding">
<a class="float_left right_margin" href="/search/keyword.aspx?kid=193"><img class="author_image" height="88" src="https://w2.chabad.org/media/images/887/hwlX8878102.jpg" width="64" border="0"/></a>
<div class="a_underline_on cf">
<div class="black f-small">
<div class="credit_text_item"><a href="/article.asp?aid=3009">Tzvi Freeman</a> is the author of <a href="/article.asp?aid=240099" target="_blank">Bringing Heaven Down to Earth</a> and, more recently, <a href="/article.asp?aid=3717902" target=_blank">Wisdom to Heal the Earth</a>. Subscribe to <a href="/tools/subscribe/default_cdo/SubID/5">The Daily Dose of Wisdom</a> and <a href="/tools/subscribe/default_cdo/SubID/26">Freeman Files</a> for regular updates.</div>
</div>
<div class="small_header_light hide_for_print medium_top_margin"><a class="dotted_link" href="/search/keyword_cdo/kid/193/jewish/Tzvi-Freeman.htm">More from <span itemprop="author" itemtype="http://schema.org/Person">Tzvi Freeman</span></a>&nbsp; | &nbsp;<a href="/tools/rss/author_rss.xml?kid=193" class="dotted_link">RSS</a>
</div>
<div class="inlinecopyright vertical_margin">&copy; Copyright, all rights reserved. If you enjoyed this article, we encourage you to distribute it further, provided that you comply with Chabad.org's <a onclick="if (!this.dialog)this.dialog = Co.Dialog.OpenWindow('/global/popup.asp?aid=77062',{buttons:{Ok:true},Width:600,MaxHeight:400}); else this.dialog.Show();; return false;" href="javascript:void(0);">copyright policy</a>.</div>
</div>
</div>
</div>
</div>
<div class="section-articles below-article clearfix" id="MoreInSection" data-list-name="more in this section">
<h2 class="below-article__title">More in this section</h2>
<div class="bs-container">
<div class="bs-row">
<div class="section-articles__column col-md-6 ">
<ul class="small-links small-links--orange">
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/2849/jewish/Interview-with-Elijah.htm" data-aid="2849">Interview with Elijah</a>
</li>
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/740798/jewish/Me-and-My-Body-a-Dialogue.htm" data-aid="740798">Me and My Body: a Dialogue</a>
</li>
<li class="small-links__item ">
<a class="link_item" href="/library/article_cdo/aid/748607/jewish/Sin-Not-the-Perfume.htm" data-aid="748607">Sin (Not the Perfume)</a>
</li>
</ul>
</div>
<div class="section-articles__column col-md-6 ">
<ul class="small-links small-links--orange">
<li class="small-links__item video">
<div class="media video_icon">
2:45
</div>
<a class="link_item" href="/multimedia/video_cdo/aid/1221926/jewish/Isifier-Tutorial-Otherness.htm" data-aid="1253392">Isifier Tutorial: Otherness</a>
</li>
<li class="small-links__item video">
<a class="link_item" href="/library/article_cdo/aid/2132816/jewish/Hackers-of-the-Cosmic-Code.htm" data-aid="2132816">Hackers of the Cosmic Code</a>
</li>
<li class="small-links__item small-links__item--more">
<a href="/article.asp?aid=443979" data-aid="443979">View All &raquo;</a>
</li>
</ul>
</div>
</div>
</div> 
</div>
<div class="related-articles below-article hide_for_print " data-list-name="related articles">
<h2 class="below-article__title">You may also be interested in...</h2>
<div class="bs-container">
<div class="bs-row related-articles__row">
<div class="col-md-6 related-articles__item media-item">
<a class="media-item__icon image float_left" href="/library/article_cdo/aid/2614791/jewish/Tikkun-Olam-A-Brief-History.htm" data-comment-count="22" data-aid="2614791" >
<div class="overflow_hidden">
<img src="https://w2.chabad.org/media/images/342/WTCX3423248.jpg" height="50" width="50" style="margin:0 0px;max-width:none;" />
</div>
</a>
<div class="media-item__body">
<div class="media-item__title">
<a href="/library/article_cdo/aid/2614791/jewish/Tikkun-Olam-A-Brief-History.htm" title="" data-comment-count="22" data-aid="2614791">Tikkun Olam: A Brief History</a>
</div>
<div class="media-item__subtitle">Beyond Repair</div>
<div class="media-item__links small_header_light small_top_margin">
<a href="/library/article_cdo/aid/2614791/jewish/Tikkun-Olam-A-Brief-History.htm#comments" data-comment-count="22" data-aid="2614791">22 Comments</a>
</div>
</div>
</div>
<div class="col-md-6 related-articles__item media-item">
<a class="media-item__icon image float_left" href="/library/article_cdo/aid/3433653/jewish/Who-Came-Up-With-Tikkun-Olam.htm" data-comment-count="36" data-aid="3433653" >
<div class="overflow_hidden">
<img src="https://w2.chabad.org/media/images/980/uOXf9802830.jpg" height="50" width="50" style="margin:0 0px;max-width:none;" />
</div>
</a>
<div class="media-item__body">
<div class="media-item__title">
<a href="/library/article_cdo/aid/3433653/jewish/Who-Came-Up-With-Tikkun-Olam.htm" title="" data-comment-count="36" data-aid="3433653">Who Came Up With Tikkun Olam?</a>
</div>
<div class="media-item__subtitle">Don’t surrender. Don’t escape. Fix the world.</div>
<div class="media-item__links small_header_light small_top_margin">
<a href="/library/article_cdo/aid/3433653/jewish/Who-Came-Up-With-Tikkun-Olam.htm#comments" data-comment-count="36" data-aid="3433653">36 Comments</a>
</div>
</div>
</div>
</div>
<div class="bs-row related-articles__row">
<div class="col-md-6 related-articles__item media-item">
<a class="media-item__icon image float_left" href="/library/article_cdo/aid/246606/jewish/The-Story-of-Adam-and-Eve-in-the-Bible.htm" data-comment-count="81" data-aid="246606" >
<div class="overflow_hidden">
<img src="https://w2.chabad.org/media/images/914/TIyH9145290.jpg" height="50" width="50" style="margin:0 0px;max-width:none;" />
</div>
</a>
<div class="media-item__body">
<div class="media-item__title">
<a href="/library/article_cdo/aid/246606/jewish/The-Story-of-Adam-and-Eve-in-the-Bible.htm" title="" data-comment-count="81" data-aid="246606">The Story of Adam and Eve in the Bible</a>
</div>
<div class="media-item__subtitle"></div>
<div class="media-item__links small_header_light small_top_margin">
<a href="/library/article_cdo/aid/246606/jewish/The-Story-of-Adam-and-Eve-in-the-Bible.htm#comments" data-comment-count="81" data-aid="246606">81 Comments</a>
</div>
</div>
</div>
<div class="col-md-6 related-articles__item media-item">
<a class="media-item__icon image float_left" href="/library/article_cdo/aid/111565/jewish/The-Kabbalah-of-Man-and-Woman.htm" data-comment-count="11" data-aid="111565" >
<div class="overflow_hidden">
<img src="https://w2.chabad.org/media/images/67770.jpg" height="50" width="50" style="margin:0 0px;max-width:none;" />
</div>
</a>
<div class="media-item__body">
<div class="media-item__title">
<a href="/library/article_cdo/aid/111565/jewish/The-Kabbalah-of-Man-and-Woman.htm" title="" data-comment-count="11" data-aid="111565">The Kabbalah of Man and Woman</a>
</div>
<div class="media-item__subtitle">Ancient wisdom, practical advice</div>
<div class="media-item__links small_header_light small_top_margin">
<a href="/library/article_cdo/aid/111565/jewish/The-Kabbalah-of-Man-and-Woman.htm#comments" data-comment-count="11" data-aid="111565">11 Comments</a>
</div>
</div>
</div>
</div></div></div>
<a name="comments" style="text-decoration:none;visibility:hidden;"> </a>
<div class="below-article reader_comments_container" id="reader_comments_container">
<h2 class="below-article__title">Join the Discussion</h2>
<div id="comment_sort_buttons_group">
<div class="co_toggle_buttons float_right"><div class="label">Sort By:</div><div class="wrapper clearfix"><label class="item first selected" for="readerCommentsToggle_desc">Newest<input id="readerCommentsToggle_desc" type="radio" name="readerCommentsToggle" istoggle="true" checked="checked" value="desc" onclick="CommentsLoader.UpdateSort(this.value);"></input></label><label class="item last" for="readerCommentsToggle_asc">Oldest<input id="readerCommentsToggle_asc" type="radio" name="readerCommentsToggle" istoggle="true" value="asc" onclick="CommentsLoader.UpdateSort(this.value);"></input></label></div></div>
<div id="comment_count">25 Comments</div>
<div class="break_floats"></div>
</div>
<div id="MainCommentFormWrapper">
<div id="mainform_avatar" class="float_left">
<img src="" width="50" class="reader-thumb" avatar="&#xf075;" />
</div>

<a name="comment" style="visibility:hidden;"> </a>

<div id="mainCommentForm_placeHolder"></div>

<form method="post" action="" id="commentFormTemplate" novalidate="novalidate">
	<div class="comment_form_container">
		<div class="comment_input_wrapper">
			<textarea id="CommentInput" name="comment-body" max_length="1000" placeholder="Share your constructive comments or questions" class="comment-body active" required="true" display_name="Comment"></textarea>				
		</div>
		<section class="comment-form-bottom">
			<div class="comment-form-block">
				<div class="clearfix">
					<div class="guidelines">
						<a href="javascript:void(0)" onclick="if (!this.dialog) this.dialog = Co.Dialog.OpenWindow('/global/popup.aspx?aid=114560', { buttons: { Close: true }, Width: 700, MaxHeight: 500 }); else this.dialog.Show();">Posting Guidelines</a>
					</div>
					<span class="character-counter float_right" style="display: none">
						<span class="character-count"></span> characters remaining
					</span>
				</div>
			</div>
			<div class="comment-form-block">
				<div class="commenter-input-wrapper">
					<div class="commenter-name float_left">
						<label for="NameField" class="co_global_label required-text-input">Name</label><input id="NameField" type="text" name="name" class="co_form_input active" required="true" display_name="Name"></input>
					</div>
					<div class="commenter-location float_right small_left_padding">
						<label for="Location" class="co_global_label">Location</label><input id="Location" type="text" name="city2" class="co_form_input active" display_name="Location"></input>
					</div>
			</div>
			<div class="comment-form-block">
				<div class="commenter-email">
					<label for="CommenterEmail" class="disable-red-mark required-text-input">Email<span class='red'> *</span> <span class='email_anonymity_notice'>will not be published</span></label><input id="CommenterEmail" type="email" name="email" class="co_form_input active" required="true" data_type="email"></input>
				</div>
			</div>
		<div id="ReaderCommentsMessageContainer" class="ReaderCommentsMessageContainer" style="display: none;" class="">
			<div id="ReaderCommentsMessageCell" class="co_error bold ReaderCommentsMessageCell"></div>
		</div>
		<div class="comment-form-block">
			<div class="">
				<label><input name="chk_subscribe"  value="1" type="checkbox" checked="checked"/>Email me when new comments are posted.</label>
				<div class="optin_message">
					

<div class="small light_grey co_optin">
	<div class="optin_checkbox">
		<input type="checkbox" value="true" name="OptIn" id="optin1" checked="checked"/>
	</div>
	<div class="optin_message_text">
		<label for="optin1">Please send me Chabad.org's weekly Magazine and periodic emails.&nbsp;<span class="optin_message_info">We will not share your email address.</span></label>
	</div>
</div>

				</div>
				<div class="endbuttons-wrapper">
					<div class="close-buttons-wrapper">
						<div id="CloseButton_wrapper" class="co_global_button white medium_right_margin"><button id="CloseButton" type="reset" class="button" value="Cancel"><span>Cancel</span></button></div>		
						<div id="Button2_wrapper" class="co_global_button"><button id="Button2" type="submit" class="button" value="Submit"><span>Submit</span></button></div>
					</div>
				</div>
			</div>
		</div>
		</section>
	</div>
</form>
</div>
<div id="inner_container" class="top_margin">
<section class="comment-thread">
<div id="comment5170208" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="A"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Avigayil Chana</span>
<span class="reader-location small_right_padding">Boston </span>
<span class="comment-date" title="Thursday, June 24, 2021 10:23:00 AM">June 24, 2021</span>
</div>
</div>
<p class="comment-body">
I don’t really understand Lilith, but Chabad Rabbi Dovber Pinson in his videos on YouTube said that Lilith is mainly a result of male giving done for selfish reasons. Which definitely works with this article. That if we donate money or volunteer not for the purpose to help another, but instead to look good, etc., that we’re fueling “Lilith.” (We’ve all done that at some point.) <br /><br />On another note, this makes me wonder if this could be connected to procreation being a formal command and rule for Adam (add some Gevurah to direct all that energy), but a naturally godly part of who Eve simply is. <br />(Chassidus giving meaning, depth, narrative to the obvious.)
<a href="#" class="comment-reply-link" data-id ="5170208" data-author="Avigayil Chana">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment5048655" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="M"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Micah Halal </span>
<span class="reader-location small_right_padding">USA</span>
<span class="comment-date" title="Thursday, February 18, 2021 10:01:00 PM">February 18, 2021</span>
</div>
</div>
<p class="comment-body">
Interesting, in some midrash and rabbinic writings Lilith is referred to as &quot;husk&quot;/ Kelipot. If Adam was an avatar for the Shekinah which created his garment of light, then Lilth was an avatar for the Kelipot which gave her a garment of darkness. The contrapositive. A vessel for limitless giving and a vessel for limitless receiving. As written in midrash, rightfully did Adam insist on dominance for his soul was from above and hers from the abyss below.
<a href="#" class="comment-reply-link" data-id ="5048655" data-author="Micah Halal ">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment4941200" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="A"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Avigayil </span>
<span class="reader-location small_right_padding">Boston </span>
<span class="comment-date" title="Sunday, November 15, 2020 1:18:00 PM">November 15, 2020</span>
</div>
</div>
<p class="comment-body">
The expression “user-friendly” made me shudder. 
<a href="#" class="comment-reply-link" data-id ="4941200" data-author="Avigayil ">Reply</a>
</p>
</div>
</div>
<div id="comment4942211" class="reader-comment-wrapper author-comment reply" >
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Tzvi Freeman</span>
<span class="reader-location small_right_padding"></span>
<span class="comment-date" title="Monday, November 16, 2020 1:35:00 PM">November 16, 2020</span>
</div>
</div>
<div class="in-reply-to">in response to Avigayil :</div>
<p class="comment-body">
Good point. Although that&#39;s on Lilith, not Eve, it still doesn&#39;t ring wel. I&#39;ve modified that now.
<a href="#" class="comment-reply-link" data-id ="4942211" data-author="Tzvi Freeman">Reply</a>
</p>
</div>
</div>
<div id="comment5170214" class="reader-comment-wrapper reply" >
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Avigayil Chana </span>
<span class="reader-location small_right_padding">Boston </span>
<span class="comment-date" title="Thursday, June 24, 2021 10:30:00 AM">June 24, 2021</span>
</div>
</div>
<div class="in-reply-to">in response to Tzvi Freeman:</div>
<p class="comment-body">
Thanks! There is a continuing stream of abuse toward women out there, so it’s always good to be sensitive, especially when in a position of authority. Not for political reasons, but simply to be gentle around open wounds and aching bruises. You never know who’s seeking from a position of suffering. <br />We need Moshiach now. 
<a href="#" class="comment-reply-link" data-id ="5170214" data-author="Avigayil Chana ">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment3397840" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="A"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Aaron Milavec</span>
<span class="reader-location small_right_padding">Cincinnati</span>
<span class="comment-date" title="Thursday, August 4, 2016 6:09:00 PM">August 4, 2016</span>
</div>
</div>
<p class="comment-body">
Wow! I am impressed. R. Freeman is keenly aware that men in our society are given a set of &quot;how to be a man&quot; rules that are hard on their women, hard on God&#39;s animals, hard on the environment. So, R Freeman is finding the Tikkum Olah.<br /><br />Thank you, thank you, R. Freeman.
<a href="#" class="comment-reply-link" data-id ="3397840" data-author="Aaron Milavec">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment2759851" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="J"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Joseph Jacksno III</span>
<span class="reader-location small_right_padding">dallas</span>
<span class="comment-date" title="Wednesday, November 12, 2014 3:05:00 PM">November 12, 2014</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
wow!
</span>
This gives me peace in my &quot;wonder&quot; of how I see women. I certainly know I can do better but had no idea of how to bring it into a holy context.
<a href="#" class="comment-reply-link" data-id ="2759851" data-author="Joseph Jacksno III">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment1471988" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="A"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Anonymous</span>
<span class="reader-location small_right_padding"></span>
<span class="comment-date" title="Monday, March 21, 2011 4:28:00 PM">March 21, 2011</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
This article is an absolute
</span>
This article is extreme in its 'absolute' polarizing of men and women.<br /><br />It is Adam's fault that Chava/Eve decided to act on the suggestion of the serpent? Such a view is patronizing to adult women as it places them in the role of irresponsible child not responsible for her actions. <br /><br />This article seems to suggest that a wife's bad behavior is because she is driven to it by a bad husband while a wife's good behavior is inherit in her being female version 2.0<br /><br />Rabbis can learn much by opening their eyes to the larger world or society outside their own observing how modern westernized women behave.<br /><br />The gift of feminism has exposed the dark side of many western women and have set women back.
<a href="#" class="comment-reply-link" data-id ="1471988" data-author="Anonymous">Reply</a>
</p>
</div>
</div>
<div id="comment3896858" class="reader-comment-wrapper reply" >
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Anonymous</span>
<span class="reader-location small_right_padding"></span>
<span class="comment-date" title="Friday, December 29, 2017 3:05:00 PM">December 29, 2017</span>
</div>
</div>
<div class="in-reply-to">in response to Anonymous:</div>
<p class="comment-body">
In the rabbi's way of seeing, it has placed light in the pretense that modern westernized women who, in your opinion, are behaving badly are responding to the way modern westernized men are behaving to them. <br />Authentic feminism as taught by so many lessons in the Torah is about having the freedom of choice to be the exact woman we are created to be and that means a lot may not fit the mold of another’s definition of what that is. <br />There are certainly women. Who are acting like girls, behaving in a selfish manner and all that that brings to the front in life; however, there are men who are doing the same and that puts both modalities in adversarial pools and in that way no good comes out in the world. <br /><br />Men and women need and want each other and that’s just a wonderful and glorious fact of existence. <br /><br />Enough finger pointing and blaming others or something else for the issues it’s time to look inward and make sure we respect each other and uplift each other to full capacity. 
<a href="#" class="comment-reply-link" data-id ="3896858" data-author="Anonymous">Reply</a>
</p>
</div>
</div>
<div id="comment3899453" class="reader-comment-wrapper reply" >
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Danielle samson</span>
<span class="reader-location small_right_padding"></span>
<span class="comment-date" title="Tuesday, January 2, 2018 2:49:00 PM">January 2, 2018</span>
</div>
</div>
<div class="in-reply-to">in response to Anonymous:</div>
<p class="comment-body">
Perhaps it is the lack of self responsibility that is what is the issue. <br />Adam blamed Chava and G-d instead of taking ownership of his actions in eating from the tree and Chava blamed the snake instead of taking ownership in her responsibility of eating from the tree. <br />As we ready ourselves for Moshe the changes that are happening in our lives are scary at times and certainly not without pitfalls. However, Feminism, Authentic Feminism isn’t to blame for the actions of the men and women who behave ill and unjustly toward one another in this world it is Ego and lack of Self Responsibility for who and how they are. 
<a href="#" class="comment-reply-link" data-id ="3899453" data-author="Danielle samson">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment1372299" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="R"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Robert Zantay</span>
<span class="reader-location small_right_padding">New York, NY/USA</span>
<span class="comment-date" title="Wednesday, December 1, 2010 4:50:00 PM">December 1, 2010</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
This is myth not God's word
</span>
You really shouldn't put any serious thought to the Lilith myth. It is not contained in God's Holy Word, which is all given by inspiration by God to his holy prophets, who did not write down what they thought, they wrote what God inspired them to write though the Holy Spirit , which was upon them. Adam's helpmate was Eve, no one else.
<a href="#" class="comment-reply-link" data-id ="1372299" data-author="Robert Zantay">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment935369" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="A"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Anonymous</span>
<span class="reader-location small_right_padding">Tokyo, Japan</span>
<span class="comment-date" title="Monday, June 29, 2009 3:33:00 AM">June 29, 2009</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
interesting topic
</span>
I believe Lilith and Chava represent the nature of the woman mind, how it is changed so easily by its environment. In our modern society, where we are educated equally, most women intend to have the personality of Lilith, independent. Which may be annoying to men cause it is hard for a man to lose his ego and obsession toward women and wanting to have the pleasure whenever THEY want it. in the times when women were treated unequal and uneducated most women had the personality of Chava. but dont forget Chava is the one who got them both kicked out of Eden. I believe the forbidden fruit represent money and power. Chava will stay home, loyal and co-dependent but will make you bust your ass for her addictions towards diamonds and pearls to set her mind off her life as a slave of man. Lilith=independent, sexual, fun, stuborn, crazy, temperish. Chava=co-dependant, conservative, simple, loyal, ignorant, materialistic. which would you want cause you cant have both.
<a href="#" class="comment-reply-link" data-id ="935369" data-author="Anonymous">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment593192" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="c"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">christian obianigwe</span>
<span class="reader-location small_right_padding">onitsha, nigeria</span>
<span class="comment-date" title="Tuesday, November 13, 2007 5:40:00 AM">November 13, 2007</span>
</div>
</div>
<p class="comment-body">
it is interesting 
<a href="#" class="comment-reply-link" data-id ="593192" data-author="christian obianigwe">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment590025" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="j"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">julie s.</span>
<span class="reader-location small_right_padding">NY</span>
<span class="comment-date" title="Sunday, November 4, 2007 8:51:00 AM">November 4, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
Good points, but...
</span>
Good points here, but, don't you think, with the Tree there (knowledge of good and evil), that, it was inevitable, at some point, for this to happen. I was just discussing this the other day. If there were no need for repair--individually and collectively, would man be content with life in Eden, as it were given? If so, for how long?
<a href="#" class="comment-reply-link" data-id ="590025" data-author="julie s.">Reply</a>
</p>
</div>
</div>
<div id="comment5170075" class="reader-comment-wrapper reply" >
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Barak-Yisrael Bensamuel</span>
<span class="reader-location small_right_padding">Philadelphia</span>
<span class="comment-date" title="Thursday, June 24, 2021 1:32:00 AM">June 24, 2021</span>
</div>
</div>
<div class="in-reply-to">in response to julie s.:</div>
<p class="comment-body">
I stated something very similar. If the serpent was an internal force i could understand it being ego/yatzer hara and Adam saying "Hashem I can do it! I can cause the duality and I/We can raise up the sparks and rightfully earn The World to Come (bread of shame factor)," not realizing that following that one mitzah embodied all that marriage/unification work of duality and infinitely more. However the serpent was an outside force. Which raises the question: did Adam have free will in the moment then? The definition of sin is insanity and forgetfulness of Hashem if iirc... so then it was as if Adam was supposed to cause the collapse in the first place. 
<a href="#" class="comment-reply-link" data-id ="5170075" data-author="Barak-Yisrael Bensamuel">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment589888" class="reader-comment-wrapper author-comment" >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb editor-thumb" avatar=""/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Tzvi Freeman (author)</span>
<span class="reader-location small_right_padding">Thornhill, Canada</span>
<span class="comment-date" title="Saturday, November 3, 2007 8:45:00 PM">November 3, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
to vedaal
</span>
Perhaps being softened up for dialogue with Adam also softened her up to dialogue with a snake. <BR><BR>There's a downside to nearly anything.
<a href="#" class="comment-reply-link" data-id ="589888" data-author="Tzvi Freeman (author)">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment589702" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="v"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">vedaal</span>
<span class="reader-location small_right_padding"></span>
<span class="comment-date" title="Friday, November 2, 2007 1:00:00 PM">November 2, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
Achieving Man 2.0
</span>
&quot; ... Chava was ready to look the other way for the sake of the relationship, aware that things are never perfect, but love can make it work. She contained within her some of Adam and could feel his heart's rhythm within her own.<BR><BR>Woman was upgraded. The problem is, Adam wasn't. ... &quot;<BR><BR>so, why did this new 'upgraded' version of Woman want to drag Man down with him?!<BR><BR>the expected conduct of a 'perfected' version, would be for her to say something like, &quot;I messed up, but You still have a chance. Don't even THINK of eating that fruit! Over my dead body! If you want to help me, Pray to G-D, and explain that since I didn't hear the command 'directly' from Him, I added the part about not 'touching' it, and got messed up. You still haven't broken G-D's command, and I'm not going to let You!<BR><BR>(at least that's the way the 'script' might go today ;-) )<BR><BR>so, is there a teaching that explains why She acted as She did?
<a href="#" class="comment-reply-link" data-id ="589702" data-author="vedaal">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment564891" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="j"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">julie sergel</span>
<span class="reader-location small_right_padding">NY</span>
<span class="comment-date" title="Thursday, September 6, 2007 4:19:00 PM">September 6, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
So Much to Take in!
</span>
I think this was a masterfully crafted piece, woven with so much to think on--and glean from! I love it! It teaches many things, but it first requires that we be not like Adam, in rushing in (to say), more so (as prescribed in the Ari) taking time (to hear). <BR>I was fortunate enough to have a moment like that. (I saved this to read some time ago.) As I read the responses, I was in total agreement with some and amazed, if not confounded, by others. <BR>Such a beautiful article, surprising that it wouldn't be fully received.
<a href="#" class="comment-reply-link" data-id ="564891" data-author="julie sergel">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment563849" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="A"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Anonymous</span>
<span class="reader-location small_right_padding"></span>
<span class="comment-date" title="Tuesday, September 4, 2007 4:24:00 PM">September 4, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
A message we all need 
</span>
This is what I will call a juicy article. I use the word juicy because the nectur of what life is about drips from the turth of this article when it is cut open and gushes if you bite it. I did both and was sated with the truth.<BR><BR>Thank you 
<a href="#" class="comment-reply-link" data-id ="563849" data-author="Anonymous">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment562515" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="R"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">R. Gartner</span>
<span class="reader-location small_right_padding">Chicago, IL</span>
<span class="reader-source small_right_padding">via chabaduchicago.com</span>
<span class="comment-date" title="Friday, August 31, 2007 2:57:00 PM">August 31, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
Adam and Chiava
</span>
I thought the passage was well written with poignant thoughts! I can understand a little the stated needs of Chava and the importance of Adam having to wait and see whether she was ready to engage in intimate relationships. His mistake was one of impulse. Perhaps most or all men carry this mistake in them. But, I feel that Chava's need to be in a proper emotional and spiritual space before intimate relations can apply to men as well! When I was growing up, I had a difficult time accepting the overtures of various girls my age, more or less, to become intimate. Now, much later, I regret that I was such &quot;a prude,&quot; but I wonder if perhaps a reason for my unusual hesitancy was also a need to &quot;be ready,&quot; to be in an open emotional space with created bonds of interest and attachment. What can one do? Ah, the irony of it all! Thanks
<a href="#" class="comment-reply-link" data-id ="562515" data-author="R. Gartner">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment562499" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="M"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Mark Siet</span>
<span class="reader-location small_right_padding">San Clemente, ca</span>
<span class="reader-source small_right_padding">via jewishsc.com</span>
<span class="comment-date" title="Friday, August 31, 2007 2:03:00 PM">August 31, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
Forgotten History
</span>
The story you tell about Lilith of is a myth and illustrates the duality of exegsis which those who came after were so prone to. <BR><BR>It is interesting that you split woman and not man as an excuse perhaps for woman's supposed sin. <BR><BR>However here is what happened. Men are terrified that woman might take over in terms of spirituality so they discount woman or elevate her to this high spiritual level only to distance themselves from their own sexuality and the feminine principle that resides within them. It is a blockage that has literally masked this feminine spirit within man. This blockage takes place via the dialectic of laws seen through talmudic literature that reinforce the good old boys code of rabbinical literature.<BR><BR>What is important? Simply Torah without Midrash each interpreting according to his own inner connection. This is how Mashiach will come into our midst. Whenl we stop fear and teaching only love this day will remain forever out of our reach.
<a href="#" class="comment-reply-link" data-id ="562499" data-author="Mark Siet">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment561646" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="A"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Anonymous</span>
<span class="reader-location small_right_padding">Palm Harbor, FL</span>
<span class="comment-date" title="Wednesday, August 29, 2007 3:26:00 PM">August 29, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
Adam and EVe
</span>
THank you for this wonderful article. It brought home the whole man woman relationship to me. It's my wish that many men and woman are reading this and if they don't already have a wonderful give and take relaionship, they will from here on.<BR>Had my husband understood his role in this way we would still be married. I'm certain it's difficult for men to reign in their impulses but it's necessary to create a holy union and bring forth other souls.
<a href="#" class="comment-reply-link" data-id ="561646" data-author="Anonymous">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment561643" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="J"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Joel Miller</span>
<span class="reader-location small_right_padding">Montreal, Canada</span>
<span class="comment-date" title="Wednesday, August 29, 2007 3:13:00 PM">August 29, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
Achieving Man 2.0
</span>
This is a really great way to explain things that start from a very esoteric level to the practicle. I think, however it could do without the computer references. We don't have to be relevant or cute to connect to these ideas, we need simplicity and even though many of us are involved in the latest technology, we are capable of understanding things according to immediately accessible paradigms.
<a href="#" class="comment-reply-link" data-id ="561643" data-author="Joel Miller">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment561059" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="K"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">Kelly</span>
<span class="reader-location small_right_padding">Iowa, USA</span>
<span class="comment-date" title="Tuesday, August 28, 2007 9:21:00 AM">August 28, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
Launching the upgrade
</span>
I found the above article very helpful, rather like those little update files my computer automatically downloads for me in the background. But soon after the download my computer raises a little window and asks if I'd like to reboot to let all these great new changes take hold, and here's where I'm a bit frustrated personally. I'm not sure I'm taking ful advantage of these updates.<BR><BR>I'm trying to be consistent with my downloads (Torah study), and I believe I'm doing my best to choose the reboots (&quot;Today if you hear...&quot;), but when it comes to actually runnng the software I'm not terribly impressed with the output. <BR><BR>I've no complaints with the software or hardware, in fact I see it working very well in other cubicles, but I want to see it more effective in my own work-stattion.<BR><BR>I noticed Adam had a little nap before Chava was brought online, but I don't find any &quot;direct&quot; indication that he ever woke-up. Could it be I am still sleeping? How can I wake-up to real shalom habayit?
<a href="#" class="comment-reply-link" data-id ="561059" data-author="Kelly">Reply</a>
</p>
</div>
</div>
</section>
<section class="comment-thread">
<div id="comment560251" class="reader-comment-wrapper " >
<div class="reader-thumb-container">
<img width="50" height="50" class="reader-thumb " avatar="j"/>
</div>
<div class="reader-comment">
<div class="comment-header-wrapper">
<div class="comment-header">
<span class="reader-name small_right_padding">joy</span>
<span class="reader-location small_right_padding">Houston, TX</span>
<span class="comment-date" title="Sunday, August 26, 2007 4:09:00 PM">August 26, 2007</span>
</div>
</div>
<p class="comment-body">
<span class="subject block">
great! 
</span>
Rabbi Tzvi is a master at merging science with literary artistry, a style reflected in the theme of this essay as well; how two different modalities (male/female) work together to achieve a holistic universe. <BR>I was blessed! 
<a href="#" class="comment-reply-link" data-id ="560251" data-author="joy">Reply</a>
</p>
</div>
</div>
</section>
</div>
</div>
<div class="break_floats"></div>
<div class="arial blue f-small bold hide_for_print" id="load_more_options">
<div style="float:right;">
<img src="https://w2.chabad.org/images/global/loaders/ajax_loader_indicator_000000_trans_16_16.gif" style="display:none;margin-right:5px;vertical-align:middle;" width="16" height="16" border="0" id="commentLoadingImage" />
<div id="showAllComments_wrapper" class="co_global_button" style="width:auto;margin: 0 10px;"><button id="showAllComments" type="button" onclick="CommentsLoader.Load(true);" class="button" value="Show all comments"><span>Show all comments</span></button></div>
</div>
</div>
<div class="break_floats"></div>
</div>
</article>
<div class="break_floats"></div>
</div>
</div>
<div class="break_floats"></div>
</div>
</div>
<div class="ads g260" id="co_ads_container">
<div class="sidebar-local-navigation cf" id=""><div class="co_local_menu" data-list-name="local navigation">
<div class="header "> 
<div class="section_title">
<div><a data-menu-level="0" data-aid="7789" href="/library/article_cdo/aid/7789/jewish/Contemporary-Voices.htm">Contemporary Voices</a></div>
</div>
</div>
<div class="clearfix body medium_bottom_margin">
<div class="item first" data-menu-level="1">
<a data-aid="1677508" href="/library/article_cdo/aid/1677508/jewish/Personal-Journeys.htm"><span>Personal Journeys</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="301972" href="/library/article_cdo/aid/301972/jewish/Stories.htm"><span>Stories</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="240628" href="/library/article_cdo/aid/240628/jewish/Daily-Life.htm"><span>Daily Life</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="972897" href="/library/article_cdo/aid/972897/jewish/Fiction.htm"><span>Fiction</span></a>
</div>
<div class="item" data-menu-level="1">
<a data-aid="7780" href="/library/article_cdo/aid/7780/jewish/Chassidic-Sci-Fi-Fantasy.htm"><span>Chassidic Sci-Fi Fantasy</span></a>
</div>
<div class="item last" data-menu-level="1">
<a data-aid="437111" href="/library/article_cdo/aid/437111/jewish/Bookshelf.htm"><span>Bookshelf</span></a>
</div>
<div id="SecondaryNavigation" class="clearfix secondary_navigation">
<div class="header">
<div>Related Blogs</div>
</div>
<div class="item " data-menu-level="1" data-menu-type="tools">
<a data-aid="1795314" href="/blogs/blog_cdo/aid/1633116/jewish/Musing-for-Meaning.htm" class="link_icon"><span><span>Musing for Meaning</span></span></a>
</div>
<div class="item selected" data-menu-level="1" data-menu-type="tools">
<a data-aid="443979" href="/library/article_cdo/aid/443979/jewish/Heaven-Exposed-Kabbalistic-Sci-FiFantasy.htm"><span><span>Heaven Exposed: Kabbalistic Sci-Fi/Fantasy</span></span></a>
</div>
<div class="item last" data-menu-level="1" data-menu-type="tools">
<a data-aid="443980" href="/library/article_cdo/aid/443980/jewish/Dear-Guad.htm"><span><span>Dear Guad</span></span></a>
</div>
</div>
<div class="separator"></div>
</div>


</div>
<!-- END CACHE --></div>
<div class="container vertical_padding" data-list-name="related topics">
<div class="small_header horizontal_padding">Related Topics</div>
<div class="horizontal_padding">
<ul class="small_links">
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/2354">Tohu &amp; Tikkun</a>
<span style="font-weight:normal;">(41)</span>
</li>
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/231">Men &amp; Women</a>
<span style="font-weight:normal;">(339)</span>
</li>
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/214">Eve</a>
<span style="font-weight:normal;">(34)</span>
</li>
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/213">Adam</a>
<span style="font-weight:normal;">(58)</span>
</li>
<li>
<a class="relatedarticles" href="/search/keyword.htm/kid/12845">Lilith</a>
<span style="font-weight:normal;">(2)</span>
</li>
</ul>
</div>
</div><form name="topSubscribe" class="subscribe_box" target="" action="" method="get" onsubmit="return submitHeaderSubscribe(this, document.getElementById('9c6d959fd1FormContainer'), document.getElementById('9c6d959fd1ResponseContainer'));">

	<input class="js-recaptcha-input" type="hidden" name="cdo-recaptcha-response" value="" data-invisible="true" data-div-id="1bb0068b-31ef-4161-b837-787701fcede9" data-processed="false" data-attach-to-submit="true" />
	<div class="js-recaptcha-wrapper" id="1bb0068b-31ef-4161-b837-787701fcede9" data-sitekey="6LcG_TcUAAAAAKAVgwgW39ujc9OCjXSoQYFIA-Su" data-size="invisible"></div>

<div class="container vertical_padding horizontal_padding" id="9c6d959fd1Container"><div class="small_header">Subscribe</div>
<div style="margin:10px 0;">
<div class="co_form_container" id="9c6d959fd1FormContainer">
<div class="form_group">
<div id="CoButton_wrapper" class="co_global_submit" style="width:auto"><button id="CoButton" type="submit" class="button" value="Subscribe"><span>Subscribe</span></button></div>
<div class="co_global_input_container">
<input type="text" class="co_global_input" value="" required="" display_name="Email" id="SubscribeEmail" name="email" placeholder="Email Address">
</div>
</div>
<div class="break_floats"></div>
<div class="light_grey f-small" style="padding-top:3px;padding-left:3px;">
<input type="hidden" name="subscriptionid" value="23" />
Subscribe to Voices
</div>
</div>
<div id="9c6d959fd1ResponseContainer"></div>
</div>
<div class="small_links top_margin">
<div class="more"><a href="/tools/subscribe/default.asp">More subscription options &raquo;</a></div>
</div>
</div>
</form>
<!-- END CACHE -->

<div class="container" data-list-name="other languages">
	<div class="small_header horizontal_padding top_padding">This page in other languages</div>
	<div class="horizontal_padding vertical_padding small_links">
		
			<a href="https://ru.chabad.org/861005" target="_blank" data-aid="861005">Русский</a>
	</div>
</div>


	<div id="SitePromos" class="">
		<script>
$j(function()
{
var SitePromos = new ImageRandomizer();
SitePromos.ItemsToShow = 5; 
SitePromos.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/654/AVyG6548809.jpg', '690759', 'Subscribe to The Scroll', '245', '60'));
SitePromos.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1127/Piax11275257.png', '2190115', 'Chabad.org Video App', '245', '60'));
SitePromos.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1069/SGij10697558.png', '161795', 'Email Dedications', '245', '60'));
SitePromos.ScopeItems.push(new SiteAdItem('https://w2.chabad.org/media/images/848/LTNC8480600.jpg', '984606', 'Sukkot & Simchat Torah', '245', '60'));
SitePromos.Load(Co.Tools.getChildElementById("PromosContainerShortWide", document.getElementById("SitePromos")));
});
</script>
<div id="PromosContainerShortWide" class="banner_promos vertical ShortWide"></div>
<!-- END CACHE -->
	</div>




</div>
</div>
</div>
<aside class="page-tools-sidebar js-page-tools-sidebar hide_for_print">
<div class="page-tools js-page-tools-menu">
<div class="page-tools__section page-tools__section--share">
<a class="page-tools__tool js-share-popup page-tools__tool--facebook" data-share-url="https://www.facebook.com/dialog/share?app_id=188669250943&amp;display=popup&amp;href=https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f555601%2fjewish%2fLilith-Adam-Eve-and-the-real-original-sin.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dFB">
				<i class="fa fa-facebook"></i>
			</a>
<a class="page-tools__tool js-share-popup page-tools__tool--twitter" data-share-url="https://twitter.com/intent/tweet?text=Lilith%2c+Adam%2c+Eve%2c+and+the+real+original+sin+-+How+a+simple+story+provides+us+the+path+towards+humankind+2.0+-+Contemporary+Voices&amp;url=https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f555601%2fjewish%2fLilith-Adam-Eve-and-the-real-original-sin.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dtwitter&amp;via=Chabad">
				<i class="fa fa-twitter"></i>
			</a>
<a class="page-tools__tool js-share-popup page-tools__tool--whatsapp d-lg-none" data-share-url="whatsapp://send?text=Lilith%2c+Adam%2c+Eve%2c+and+the+real+original+sin+-+How+a+simple+story+provides+us+the+path+towards+humankind+2.0+-+Contemporary+Voices https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f555601%2fjewish%2fLilith-Adam-Eve-and-the-real-original-sin.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dwhatsapp">
				<i class="fa fa-whatsapp">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" fill="#128c7e" width="1em" height="1em"><path d="M25 2C12.318 2 2 12.318 2 25c0 3.96 1.023 7.854 2.963 11.29L2.037 46.73c-.096.343-.003.711.245.966.191.197.451.304.718.304.08 0 .161-.01.24-.029l10.896-2.699C17.463 47.058 21.21 48 25 48c12.682 0 23-10.318 23-23S37.682 2 25 2zm11.57 31.116c-.492 1.362-2.852 2.605-3.986 2.772-1.018.149-2.306.213-3.72-.231-.857-.27-1.957-.628-3.366-1.229-5.923-2.526-9.791-8.415-10.087-8.804-.295-.389-2.411-3.161-2.411-6.03s1.525-4.28 2.067-4.864c.542-.584 1.181-.73 1.575-.73s.787.005 1.132.021c.363.018.85-.137 1.329 1.001.492 1.168 1.673 4.037 1.819 4.33.148.292.246.633.05 1.022s-.294.632-.59.973-.62.76-.886 1.022c-.296.291-.603.606-.259 1.19s1.529 2.493 3.285 4.039c2.255 1.986 4.158 2.602 4.748 2.894.59.292.935.243 1.279-.146.344-.39 1.476-1.703 1.869-2.286s.787-.487 1.329-.292c.542.194 3.445 1.604 4.035 1.896.59.292.984.438 1.132.681.148.242.148 1.41-.344 2.771z"/></svg>
				</i>
			</a>
<a class="page-tools__tool js-share-popup page-tools__tool--pinterest d-none d-lg-block" data-share-url="http://pinterest.com/pin/create/button/?url=https%3a%2f%2fwww.chabad.org%2flibrary%2farticle_cdo%2faid%2f555601%2fjewish%2fLilith-Adam-Eve-and-the-real-original-sin.htm%23utm_medium%3dpage_tools%26utm_content%3ddesktop%26utm_source%3dpinterest&amp;description=Lilith%2c+Adam%2c+Eve%2c+and+the+real+original+sin+-+How+a+simple+story+provides+us+the+path+towards+humankind+2.0+-+Contemporary+Voices">
				<i class="fa fa-pinterest"></i>
			</a>
<a class="page-tools__tool" onclick="showEmailLayer(this);">
<i class="fa fa-envelope"></i>
</a>
</div>
<div class="page-tools__section page-tools__section--other">
<div class="page-tools__tool popover-parent d-lg-block">
<div class="popover popover--right align_left nowrap">
<div class="popover__content">
<label class="bold bottom_margin block">
Print Options:
</label>
<form class="vcenter" name="print-form" onsubmit="coPrint(event, 443979);return false;">
<div>
<label><input type="checkbox" name="print-green"><span title="Save paper and ink">Print without images <i class="fa fa-leaf text-green"></i></span></label>
</div>
<br/>
<div class="center">
<button class="co-button page-tools__print-button">Print</button>
</div>
</form>
</div>
</div>
<i class="fa fa-print"></i>
</div>
<a href="#comment" class="page-tools__tool">
<i class="fa fa-comments"></i>
<div class="semibold">25</div>
</a>
</div>
</div>
<div class="js-fab-wrapper fab-wrapper">
<div class="fab">
<i class="fab-icon"></i>
</div>
</div>
</aside>
<!-- END CACHE -->
</div>


<div class="break_floats"></div>
</div>
</div>
</div>



<div id="footer">

<div class="break_floats"></div>
<div class="co_promo_scroller_container position_footer hide_for_print top_margin" id="bottom_features_scroller_container">
<div class="co_promo_scroller clearfix align_center relative">
<div id="BottomFeaturesLeftArrow_wrapper" class="co_global_button left no-float"><button id="BottomFeaturesLeftArrow" type="submit" class="button"><div class="co_global_arrow left fa"></div></button></div>
<div class="clearfix inline_block co_promo_scroller_content" style="vertical-align:middle;">
<div style="float:left;width:900px;margin-left:15px;text-align:Left;height:165px;overflow:hidden;padding-top:16px;position:relative;">
<div class="small_header">TODAY'S FEATURES</div>
<div style="position:absolute;" id="iconsWrapper" class="a_underline_off">
</div>
</div>
</div>
<div id="BottomFeaturesRightArrow_wrapper" class="co_global_button right no-float"><button id="BottomFeaturesRightArrow" type="submit" class="button"><div class="co_global_arrow right fa"></div></button></div>
</div>
</div>
<!-- END CACHE -->
<div class="wrapper body_container">
<div class="footer_container footer_text footer_family_text">
<div class="footer_inner_container">
<div class="footer_list cf">
<div class="header">Departments</div>
<a href="/library/article_cdo/aid/1675888/jewish/Jewish-Practice.htm">Jewish Practice</a>
<a href="/library/article_cdo/aid/1675887/jewish/Learning-Values.htm">Learning &amp; Values</a>
<a href="/library/article_cdo/aid/1675890/jewish/Inspiration-Entertainment.htm">Inspiration &amp; Entertainment</a>
<a href="/society/default_cdo/aid/132514/jewish/Society-Living.htm">Community &amp; Family</a>
<a href="/magazine/default.htm">Weekly Magazine</a>
</div>
<div class="footer_list cf">
<div class="header">Specialty Sites</div>
<a href="/video/default.htm">Chabad.org Video</a>
<a href="/theJewishWoman/default_cdo/jewish/Women.htm">The Jewish Woman</a>
<a href="/news/default_cdo/jewish/News.htm">Jewish News</a>
<a href="/library/moshiach/default.htm">Moshiach 101</a>
<a href="/kids/default_cdo/jewish/Kids.htm">Jewish Kids Zone</a>
<a href="/kabbalah/default_cdo/jewish/Kabbalah-Online.htm">Kabbalah Online</a>
<a href="/special/israel/default_cdo/aid/588018/jewish/Israel.htm">Israel - The Holy Land</a>
<a href="/therebbe/default_cdo/jewish/The-Rebbe.htm">TheRebbe.org</a>
</div>
<div class="footer_list cf">
<div class="header">Tools &amp; Resources</div>
<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask the Rabbi</a>
<a href="/calendar/default_cdo/jewish/Jewish-Calendar.htm">Jewish Calendar</a>
<a href="/dailystudy/default_cdo/jewish/Daily-Study.htm">Daily Torah Study</a>
<a href="/tools/subscribe/default_cdo/jewish/Subscribe.htm">Subscribe</a>
<a href="/search/default_cdo/aid/67250/jewish/Knowledge-Base.htm">Search</a>
<a href="/search/glossary.htm">Glossary</a>
<a href="/generic_cdo/aid/298447/jewish/RSS-and-Podcast-Directory.htm">RSS</a>
</div>
<div class="footer_list cf">
<div class="header">Quick Links</div>
<a href="/holidays/default_cdo/jewish/Holidays.htm">Jewish Holidays</a>
<a href="/generic_cdo/aid/448424/jewish/Marriage.htm">Jewish Wedding</a>
<a href="/generic_cdo/aid/253215/jewish/Shabbat.htm">Shabbat</a>
<a href="/generic_cdo/aid/113424/jewish/Kosher.htm">Kosher</a>
<a href="/parshah/default_cdo/jewish/Parshah.htm">Parshah</a>
<a href="/library/article_cdo/aid/862308/jewish/Jewish-Prayer.htm">Jewish Prayer</a>
<a href="/multimedia/default_cdo/aid/6230/jewish/Audio-Classes.htm">Jewish Audio</a>
</div>
<div class="footer_list cf">
<div class="header">Chabad Lubavitch</div>
<a href="/library/article_cdo/aid/36226/jewish/Overview.htm">About Chabad-Lubavitch</a>
<a href="/therebbe/default_cdo/jewish/The-Rebbe.htm">The Rebbe</a>
<a href="/315828">The Ohel</a>
<a href="/news/default_cdo/jewish/News.htm">Chabad-Lubavitch News</a>
<a href="/centers/default_cdo/jewish/Centers.htm">Chabad Locator</a>
</div>
</div>
</div>
<!-- END CACHE -->

<div class="subscribe hide_for_print">
<div class="footer_container">
<div class="heading">Subscribe to get our weekly magazine!</div>
<form name="topSubscribe" class="subscribe_box" target="" action="" method="get" onsubmit="return submitHeaderSubscribe(this, document.getElementById('ae50358915FormContainer'), document.getElementById('ae50358915ResponseContainer'));">

	<input class="js-recaptcha-input" type="hidden" name="cdo-recaptcha-response" value="" data-invisible="true" data-div-id="409cf902-0b8c-420b-8512-275685188534" data-processed="false" data-attach-to-submit="true" />
	<div class="js-recaptcha-wrapper" id="409cf902-0b8c-420b-8512-275685188534" data-sitekey="6LcG_TcUAAAAAKAVgwgW39ujc9OCjXSoQYFIA-Su" data-size="invisible"></div>

<div class="container" id="ae50358915Container">
<div style="margin:10px 0;">
<div class="co_form_container" id="ae50358915FormContainer">
<div class="form_group">
<div id="CoButton_wrapper" class="co_global_submit" style="width:auto"><button id="CoButton" type="submit" class="button" value="Subscribe"><span>Subscribe</span></button></div>
<div class="co_global_input_container">
<input type="text" class="co_global_input" value="" required="" display_name="Email" id="SubscribeEmail" name="email" placeholder="Email Address">
</div>
</div>
<div class="break_floats"></div>
<div class="light_grey f-small" style="padding-top:3px;padding-left:3px;">
<input type="hidden" name="subscriptionid" value="23" />
Subscribe to Voices
</div>
</div>
<div id="ae50358915ResponseContainer"></div>
</div>
</div>
</form>
<!-- END CACHE -->
</div>
</div>
<div class="specialty_sites hide_for_print">
<div class="footer_container">
<a class="holidays" href="/article.asp?aid=6216&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Jewish Holidays</b> Comprehensive sites for each of the Jewish holidays', {});">Jewish Holidays</a>
<a class="therebbe" href="/article.asp?aid=60286&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>TheRebbe.org</b> A site dedicated to the teachings and life of the Lubavitcher Rebbe', {});">TheRebbe.org</a>
<a class="video" href="/article.asp?aid=591213&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Chabad.org Video</b> 20,000 videos in hundreds of genres, topics and styles', {});">Jewish.tv</a>
<a class="chabadu" href="/article.asp?aid=2530155&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>ChabadU</b> Advance your Jewish knowledge with online courses', {});">ChabadU</a>
<a class="audio" href="/article.asp?aid=6230&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Chabad.org Audio</b> Downloadable audio classes, music and more', {});">Audio Classes</a>
<a class="news" href="/article.asp?aid=6199&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Chabad.org News</b> News about Chabad-Lubavitch and the Jewish world', {});">News</a>
<a class="cooking" href="/article.asp?aid=323440&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Kosher Cooking</b> Thousands of kosher recipes at your fingertips', {});">Cooking</a>
<a class="kabbalah" href="/article.asp?aid=378637&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>Kabbalah Online</b> Explore the mystical and inner aspects of Torah', {});">Kabbalah Online</a>
<a class="women" href="/article.asp?aid=313386&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>TheJewishWoman.org</b> The site for Jewish women', {});">The Jewish Woman</a>
<a class="kids" href="/article.asp?aid=334370&trk=ft" onmouseover="Co.Layer.ShowTooltip(this, '<b>JewishKids.org</b> A site for Jewish children', {});">Jewish Kids</a>
</div>
</div>
<div class="footer_container footer_text copyright_text">
<div class="bottom_padding clear_float">
<img class="footer_hr" src="https://w2.chabad.org/images/global/spacer.gif" vspace="12" width="100%" height="1" /><br />
<div class="footer_inner_container credits_and_tools clearfix">
<div class="social_tools float_right">
<div class="wrapper">
<a href="/article.asp?aid=982351" class="fa fa-facebook facebook_homepage" title="Facebook"></a>
<a href="/article.asp?aid=963008" class="fa fa-twitter twitter_homepage" title="Twitter"></a>
<a href="/article.asp?aid=2306421" class="fa fa-pinterest-p pinterest_homepage" title="Pinterest"></a>
<a href="https://instagram.com/chabadorg" class="fa fa-instagram instagram_homepage" title="Instagram"></a>
</div>
</div>
<div class="site_credit">
<i class="co co-logo co-logo-en float_left right_margin"></i>
<div class="wrapper float_left">
Chabad.org is a division of the <a href="https://www.chabad.org/library/article_cdo/aid/36226/jewish/About-Chabad-Lubavitch.htm">Chabad</a>-<a href="https://www.chabad.org/library/article_cdo/aid/36226/jewish/About-Chabad-Lubavitch.htm">Lubavitch</a> Media Center <strong>&middot;</strong>
<span class="hide_for_print">Under the auspices of the <a href="/article.asp?aid=101682" target="_new">Lubavitch World Headquarters</a></span>
<br />In everlasting memory of our founder, <a href="/article.asp?AID=782349">Rabbi Yosef Y. Kazen</a><span class="hide_for_print">, pioneer of <a href="https://www.chabad.org">Torah</a>, <a href="https://www.chabad.org">Judaism</a> and <a href="https://www.chabad.org">Jewish</a> information on the web</span>
</div>
</div>
</div>
<div class="footer_inner_container clearfix">
<div class="copyright">
&copy; 1993-2021 <a href="/article.asp?AID=36226">Chabad</a>-<a href="/article.asp?AID=36226">Lubavitch</a> Media Center
</div>
<div class="tools">
<a class="js-header-donate" href="/tools/donate/donate.asp?AID=161548&amp;sc=ft555601">Donate</a><a id="" href="/article.asp?aid=32812">About Us</a>
<a href="/130435" target="_blank">Terms & Privacy</a>
<a href="javascript:BetaFeedback.Show();">Contact Us</a>
</div>
</div>
</div>
</div>
<div id="FooterContainer">
<div class="mobile_footer"> 
<div class="footer_wrapper">
<div class="footer_separator"></div>
<div class="footer_content align_center">
<div class="clearfix bottom_padding social_tools">
<div class="wrapper">
<a href="/article.asp?aid=982351" class="fa fa-facebook facebook_homepage" title="Facebook"></a>
<a href="/article.asp?aid=963008" class="fa fa-twitter twitter_homepage" title="Twitter"></a>
<a href="/article.asp?aid=2306421" class="fa fa-pinterest-p pinterest_homepage" title="Pinterest"></a>
<a href="https://instagram.com/chabadorg" class="fa fa-instagram instagram_homepage" title="Instagram"></a>
</div>
</div>
<div>



<div id="loginHeaderContainer" class="login_container bottom_padding">
	
			<div id="HeaderSignIn" class="layer-wrapper" >
				<a class="login" href="/tools/login/default.asp?aid=555601&page=-%2flibrary%2farticle_cdo%2faid%2f555601%2fjewish%2fLilith-Adam-Eve-and-the-real-original-sin.htm"><i class="fa fa-user"></i>Login</a>
			</div>
		
	
</div>

<div class="bottom_padding">
<a href="/">Home</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a class="js-header-donate" href="/tools/donate/donate.asp?AID=161548&amp;sc=ft555601">Donate</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a href="/tools/feedback.htm">Contact Us</a>&nbsp;&nbsp;&bull;&nbsp;&nbsp;<a href="/asktherabbi/default_cdo/jewish/Ask-the-Rabbi.htm">Ask The Rabbi</a>
</div>
<div>
<div class="layer-wrapper inline_block" data-linkname="header-languages">
<a><i class="fa fa-globe icon-margin"></i>English</a>
<div class="layer-items">
<a href="https://he.chabad.org" target="_blank">עברית</a>
<a href="https://es.chabad.org" target="_blank">Español</a>
<a href="https://fr.chabad.org" target="_blank">Français</a>
<a href="https://de.chabad.org" target="_blank">Deutsch</a>
<a href="https://pt.chabad.org" target="_blank">Português</a>
<a href="https://ru.chabad.org" target="_blank">Русский</a>
<a href="https://it.chabad.org" target="_blank">Italiano</a>
</div>
</div>
</div>
<div class="small top_margin">
<a href="/130435" target="_blank">Terms & Privacy</a>
&nbsp;&bull;&nbsp;
<div class="inline_block">&copy; 2021 Chabad.org</div>
</div>
<div class="back_to_top" onclick="Co.Tween.ScrollTo(document.body);">
<div class="arrow fa fa-chevron-up"></div>
</div>
</div>
</div>
</div>
</div>
</div> 
</div>
</div>

<script type="text/javascript" src="https://w2.chabad.org/scripts/js/os/jquery-latest.min.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/os/jquery/jquery-noconflict.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/co/dist/CoLib.js?v=20210910.1106"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/multimedia/promopaginator.js?v=20200910.1820"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/ImageRandomizer.js?v=20210202.1743"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/ChabadLocator.js?v=20210804.1922"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/dailystudy.js?v=20210628.1826"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/language_toggle.js?v=20210223.2009"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/OverrideJSDocumentWrite.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/commentsloader.js?v=20210818.2024"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/multimedia/infolayer.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/templates/chabadorg/chabadorg.js?v=20210818.2024"></script>
<script type="text/javascript" defer async src="//www.recaptcha.net/recaptcha/api.js?onload=onReCaptchaLoad&render=explicit"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/primarynavigation.js?v=20210309.2133"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/vendor/handlebars.min.js?v=20191219.2101"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/multimedia/liveeventsbar.js?v=20210309.2133"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/BetaFeedback.js?v=20210910.1106"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/campaign_ticker.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/os/enscroll-0.4.0.min.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/mobile/global.js?v=20210516.1421"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/mobile/touch.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/templates/language_selector.js?v=20190925.1632"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/subscribeprompt.js?v=20210818.2024"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/deprecated.js?v=20210818.2024"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/modules/pagetools.js?v=20210818.2024"></script>
<script type="text/javascript" src="https://w2.chabad.org/scripts/js/custom/sitebanner.js?v=20190925.1632"></script><script>$j = $j.fn ? $j : jQuery;$j(function(){$j.each($q,function(i,f){try{f.call(window);}catch(ex){console.error(ex);}});})</script>

<script  language="javascript" type="text/javascript"> Co.Settings      = {MosadName:'Chabad.org'}; Co.ArticleId     = '555601';Co.SectionId     = 1675890;Co.PartnerSiteId = 0;Co.SiteId        = 1;Co.IsMobilePage  = false;Co.IsResponsive  = false;Co.DbDomain      = 'Chabad.org';Co.LanguageCode  = 'en-US';Co.LoginStatus   = 'None';</script><script language="javascript" type="text/javascript">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</script><script language="javascript" type="text/javascript">
Co.CommentCount = 25;
</script><script language="javascript" type="text/javascript">
$j(function() {
						var request = new Co.Ajax.RequestObject("/webservices/remotecall/CampaignInfo", {
							Callback: function(responseObject) {
								var campaignLimit = 13000;
								var json = responseObject.responseJson;
								if (!json || typeof(json.Count) == 'undefined')
									return;
								if (json.Count >= campaignLimit) {
									Co.Tools.Content.AppendClassName("donation_campaign", "thankyou");
									Co.Tools.SetStyle("count_container", { display: "none" });

									$j("#donation_campaign .title_container .donate_link").html("Thank you for making our campaign a great success!".replace(/<<number>>/gi, campaignLimit));
								}
								if (document.getElementById("progress_value")) {
									document.getElementById("progress_value").style.width = ((100 / campaignLimit) * json.Count) + "%";
									document.getElementById("partnerCountContainer").innerHTML = json.Count;
								}
								//Co.Tools.GetElement("nextPartnerCountContainer").innerHTML = json.Count + 1;

								if (json.Donors && json.Donors.length > 0) {
									Co.Tools.Content.RemoveClassName(document.querySelectorAll("#donation_campaign div.bottom"), "hidden");
									var html = "<span class=\"item\">" +
										    (json.Donors.join("</span><span class=\"item\">")) +
										    "</span>",
									    el = null;

									if (el = document.getElementById("TICKER")) {
										var ticker = new ScrollingTicker(document.getElementById("TICKER"), html, { HorizontalDirection: Co.Translator.PageDirection() });
										el.ticker = ticker;
									}
								}
							}
						});
						request.Headers.push({ Name: "accept", Value: "text/json" });
						request.Request();
					});
</script><script language="javascript" type="text/javascript">
Co.DomEvents.AddListener(window, "domload", function()
			{
				if( typeof(BottomFeatures) == 'undefined' )
					BottomFeatures = [];
				var obj = null;
				var position = 'position_footer';
				var objs = Co.Tools.GetElementsByClassName('co_promo_scroller_container');
				for( var o = 0; o < objs.length; o++ )
				{
					if( objs[o].className.indexOf(position) > -1 )
						obj = objs[o];
				}
				if( !obj )
					return;
				var wrapper = Co.Tools.getChildElementById("iconsWrapper", obj);
				var imageRandomizer = new ImageRandomizer();
				imageRandomizer.ItemsToShow = 0;
				
				imageRandomizer.Load(wrapper, true);
				var settings = { ObjectName:"BottomFeatures", Orientation : "horizontal", easing: Co.Tween.Easing.strongEaseInOut };
				var buttons = Co.Tools.GetElementsByClassName('co_global_button', null, obj);
				while( buttons.length )
				{
					var button = buttons.shift();
					if( button.className.indexOf('right') > -1 )
						settings.RightButton = button;
					else if( button.className.indexOf('left') > -1 )
						settings.LeftButton = button;
				}
				var featurePaginator = new PromoPaginator(wrapper, settings);
				BottomFeatures.push(
				{
					obj: obj,
					wrapper: wrapper,
					position: position,
					imageRandomizer: imageRandomizer,
					featurePaginator: featurePaginator
				});
			});
</script><script language="javascript" type="text/javascript">
submittedFormResponse = '<br /><div class="comment_reply" style="font-size:11px;text-align:Left;"><b>' + '{0}' + '</b><br /><br />' +
				'Your comment has been received and will be reviewed by our editors.' + ' ' +
					'If your comment conforms to our <a onclick=\"window.open(\'/global/popup/default.asp?aid=114560\',\'schroeder98\',\'width=500,height=500,resizable,status=no,scrollbars=yes\'); return false;\" href=\"#\";>posting guidelines</a>, it will appear online after our review' +
					'.<br /><br />' +
					'Thank you for joining the discussion.</div>';
</script><script language="javascript" type="text/javascript">
Co.DomEvents.AddListener(window, "domload", function()
{
if( typeof(BottomFeatures) == 'undefined' )
BottomFeatures = [];
var obj = null;
var position = 'position_footer';
var objs = Co.Tools.GetElementsByClassName('co_promo_scroller_container');
for( var o = 0; o < objs.length; o++ )
{
if( objs[o].className.indexOf(position) > -1 )
obj = objs[o];
}
if( !obj )
return;
var wrapper = Co.Tools.getChildElementById("iconsWrapper", obj);
var imageRandomizer = new ImageRandomizer();
imageRandomizer.ItemsToShow = 13;
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/983/VbGB9837524.jpg', '5249731', 'Why No Work on Chol Hamoed?', '100%', '100%', 'Why No Work on Chol Hamoed?', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1070/eyLj10702254.jpg', '5249729', 'Why Can the Sukkah Walls Be Made From (Almost) Anything?', '100%', '100%', 'Why Can the Sukkah Walls Be Made From...', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/960/TnqN9609554.jpg', '5254373', 'The End of Torah', '100%', '100%', 'The End of Torah', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1149/pwXB11495393.jpg', '5243276', 'You Broke It, You Fix It: The Roots of Conflict', '100%', '100%', 'You Broke It, You Fix It: The Roots of...', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1139/CTuv11393769.jpg', '555601', 'Lilith, Adam, Eve, and the real original sin', '100%', '100%', 'Lilith, Adam, Eve, and the real original...', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1138/DIYL11387222.jpg', '5249747', 'The Joy of Getting It Right the Second Time', '100%', '100%', 'The Joy of Getting It Right the Second...', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/602/GLNm6026909.jpg', '5249746', 'Why G-d Banished Adam and Eve From the Garden of Eden', '100%', '100%', 'Why G-d Banished Adam and Eve From the...', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1158/rwYL11582969.PNG', '5243245', 'Letting Go to Move Forward: A Lesson From the Mission to Mars', '100%', '100%', 'Letting Go to Move Forward: A Lesson From...', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1027/UmwL10279215.jpg', '4129258', '15 Simchat Torah Facts Every Jew Should Know', '100%', '100%', '15 Simchat Torah Facts Every Jew Should...', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/997/slhh9971326.jpg', '5246568', 'Take the 6 Days of Creation Quiz', '100%', '100%', 'Take the 6 Days of Creation Quiz', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1093/htct10935150.jpg', '5243112', 'How a Rock Song Started Me on My Journey', '100%', '100%', 'How a Rock Song Started Me on My Journey', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/1065/qqUU10651941.jpg', '4130303', 'The Case of the Missing Etrog', '100%', '100%', 'The Case of the Missing Etrog', ''));
imageRandomizer.Items.push(new SiteAdItem('https://w2.chabad.org/media/images/768/wXGT7684447.jpg', '2292718', 'Stuffed Cabbage', '100%', '100%', 'Stuffed Cabbage', ''));
imageRandomizer.Load(wrapper, true);
var settings = { ObjectName:"BottomFeatures", Orientation : "horizontal", easing: Co.Tween.Easing.strongEaseInOut };
var buttons = Co.Tools.GetElementsByClassName('co_global_button', null, obj);
while( buttons.length )
{
var button = buttons.shift();
if( button.className.indexOf('right') > -1 )
settings.RightButton = button;
else if( button.className.indexOf('left') > -1 )
settings.LeftButton = button;
}
var featurePaginator = new PromoPaginator(wrapper, settings);
BottomFeatures.push(
{
obj: obj,
wrapper: wrapper,
position: position,
imageRandomizer: imageRandomizer,
featurePaginator: featurePaginator
});
});
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69504703fa555c83","token":"a69a9d1f01124f35b565dbbcab57227f","version":"2021.8.1","si":10}'></script>
</body>
</html><!-- END CACHE --><!-- 9/26/2021 07:29:59 PM W12-NYC1 -->